Zrywa pasek alternatora

Postprzez michcio420 » 5 sty 2013, 16:14

Witam niedawno kupilem moja pierwsza mazde MX3 1.6 16v 93r. niestety po 4dniach pekl mi pasek alternatora. od tamtej pory kupilem juz 3paski i zawsze pekaja. Alternator dalem do regeneracji gdy wrocil zlozylem wszystko no dzialalo chwile ale rzy jezdzie i redukcij mocno piszczal pasek trzeba bylo przegazowac auto i przestawal bylo to dosc mmonotonne. Na drugi dzien podciaglem lekko pasek a on zaczoł intensywnie piszczec i doslownie rozerwało go na te małe kliny i wystrzelilo po coalym silniku. jak krecilo sie pompa wody to ona delikatnie ósemkowala, czy ktos wie moze co zrobic czy to wina pompy czy cos innego
 
Posty: 2
Od: 5 sty 2013, 16:06

Postprzez Kailen » 9 maja 2013, 16:10

Przekoszone koło pompy wody lub ośka pompy. Odkręć kółko i połóż na płycie traserskiej ewentualnie czymś prostym i wszystko będzie jasne.
 
Posty: 86
Od: 27 sie 2008, 22:57
Skąd: Koszalin
Auto: Mazda mx-3 1.6 DOHC
Fiat Seicento 0.9 99r

Postprzez iwon44 » 9 maja 2013, 18:39

Ewentualnie jak masz dostęp to sprawdź czujnikiem zegarowym.
czujnik.jpg
Avatar użytkownika
 
Posty: 280
Od: 12 wrz 2012, 19:21
Skąd: Świdnik
Auto: Mazda 3 BK Z6 05r Active

Postprzez MacGyver » 7 sty 2014, 14:12

Witam, mam podobny problem jak kolega, z tymże częstotliwosc zerwania paska o wiele niższa ;–) Już drugi raz w przeciągu roku zerwało mi pasek. Przy poprzednim zerwaniu po założeniu nowego po około miesiącu użytkowania zaczęło się popiskiwanie. Po sprawdzeniu paska i wydmuchaniu resztek gumy ? przy alternatorze problem znikł na kilka miesięcy. Sytuacja się powtórzyła (drugi raz w okresie zimowym) i tym razem również zerwało pasek poprzedzone masakrycznym swistem przez dłuższy czas. Napinacz z rolkami został sprawdzony i chodzą poprawnie. Nic na pasek nie kapie, z tymże znowu zebrały się odpadki jakiejs gumy przy alternatorze. Alternator do wymiany ? Rozebrać ? Ponowna regeneracja ? Czy może problem jest gdzies indziej ? Wychodzilo by na to,że przy większym obciążeniu altka zaczyna sie paprac. Z góry dzięki za odpowiedź.
 
Posty: 1
Od: 7 sty 2014, 14:03
Auto: Mazda MX-3, 1.6 16V 1997r

Postprzez drataj » 7 sty 2014, 22:41

Skoro zebrały się jakieś odpadki gumy, to przypuszczam, że coś jest nie tak z którymś kołem pasowym lub łożyskami. Pasek chodzi krzywo i się ścina po trochu przy alternatorze.
 
Posty: 30
Od: 20 gru 2009, 14:30
Skąd: Aleksandrów Łódzki
Auto: Mazda MX-3 1.6 DOHC 1992

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 3 / 323