Zimny silnik pali,Ciepły nie chce

Postprzez Markiz » 4 kwi 2012, 00:12

Markiz napisał(a):Prawdopodobnie moduł zapłonowy powiedział . On daje własnie takie objawy

;)
Daj znać dla potomnych gdzie kupiłes i jaki symbol :)
Obrazek
Avatar użytkownika
 
Posty: 721
Od: 20 paź 2003, 09:53
Skąd: Lublin
Auto: Mazda 323 BG BP & 626 GE FS & 626 GF FS

Postprzez rafal340 » 4 kwi 2012, 22:36

Moduł do Mazdy 323 1.3 8V symbol: B54118V20 zakupiony na Allegro ze sklepu w Zabrzu. Sklep nazywa sie Semino części samochodowe.
 
Posty: 9
Od: 18 mar 2012, 16:49
Auto: Mazda 323 1.3 90r

Postprzez pawcio1017 » 5 kwi 2012, 09:46

Jaka cena nowego?
mocy przybywaj! :-)
Avatar użytkownika
Klubowicz
 
Posty: 2502
Od: 21 kwi 2011, 12:31
Skąd: BYDGOSZCZ/OSTRÓDA
Auto: MAZDA 323f BA Z5

Postprzez rafal340 » 6 kwi 2012, 07:42

nowy kosztował mnie 60zł wiec nie jest źle :)
 
Posty: 9
Od: 18 mar 2012, 16:49
Auto: Mazda 323 1.3 90r

Postprzez KamilaBG » 10 kwi 2012, 22:41

Ja mam podobne objawy, aczkolwiek nie do końca.
Moja efka odpala zarówno na zimnym jak i na ciepłym, ale po normalnej jeździe przez ok 10 km – zaczyna się dławić przy dodawaniu gazu, i tak aż do takiego momentu, kiedy chodzi już tylko na wolnych (na wolnych pracuje równo i normalnie), a dotknięcie gazu powoduje zadławienie silnika. Jak odstawię auto na 3 dni, to znowu mogę przejechać 10 km. Wymieniłam już pompę paliwa, przepływomierz, czujnik przepustnicy, zawór powrotny paliwa na listwie wtryskowej i "mapsensor" (? – taka puszeczka z wężykiem do podciśnienia). Nic się nie zmieniło (oczywiście wszystko z "używki", bo akurat mój "mechanik" miał te rzeczy). Czy może być to wina aparatu zapłonowego ? Dodam od razu, że temperatura silnika nie wpływa na usterkę, bo zanim wyjadę z garażu, to silnik jest już w pełni rozgrzany (323f 1.6 8v 90`)
 
Posty: 1
Od: 10 kwi 2012, 21:15
Skąd: Bydgoszcz
Auto: 323F BG 1.6 8V
323F BG 1.6 16V
1991

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy 3 / 323