Prośba o pomoc-gasnie podświetlenie deski rozdzielczej,zegarów

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez martin77 » 2 sty 2018, 19:10

Witam wszystkich forumowiczow,jestem swiezym szczesliwym posiadaczem M6 i prosze was o pomoc co moze byc przyczyna tego iz w trakcie jazdy gasnie mi cale podswietlenie deski rozdzielczej,komputera,predkosciomierza,obrotomierza i.t.d.Mam wrażenie ze dzieje sie to w momencie kiedy swiatla sa ustawione w trybie auto.Miał ktos z was taki sam problem jak go rozwiazać?
Forumowicz
 
Od: 25 cze 2009, 19:39
Posty: 226 (0/1)
Auto: M6,BENZYNA, 2,0,ROK PRODUKCJI 2008,PRZEDSTAWICIEL polska

Postprzez wumpscut » 17 sty 2018, 08:26

martin77 napisał(a):Witam wszystkich forumowiczow,jestem swiezym szczesliwym posiadaczem M6 i prosze was o pomoc co moze byc przyczyna tego iz w trakcie jazdy gasnie mi cale podswietlenie deski rozdzielczej,komputera,predkosciomierza,obrotomierza i.t.d.Mam wrażenie ze dzieje sie to w momencie kiedy swiatla sa ustawione w trybie auto.Miał ktos z was taki sam problem jak go rozwiazać?


Masz może tzw. światła skandynawskie?

Opisane przez Ciebie objawy pasują do sytuacji, w której czujnik zmierzchowy decyduje o podświetleniu deski (piszesz, że dzieje się to w trybie AUTO).

Włącz światła manetką na dźwigni kierunkowskazów, ale tak normalnie, nie na "auto". Jeśli podświetlenie deski zgaśnie, to spróbuj nacisnąć pokrętło od regulacji natężenia podświetlenia zegarów (tak, można je wcisnąć, nie tylko nim kręcić).
Obrazek Obrazek Obrazek
Avatar użytkownika
Forumowicz
 
Od: 7 lip 2016, 15:37
Posty: 614 (0/1)
Skąd: Wieleń nad Notecią
Auto: Mazda 6 GH LF-DE 2.0 Dynamic FS5A-EL '09

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6

cron