Czujniki parkowania – wymiary, montaż, problemy

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez Benek01 » 3 paź 2013, 13:54

Czy ma ktoś jakieś wymiary gdzie w zderzaku tylnym wiercić otwory pod czujniki, lub przynajmniej jakąś fotkę tylnego zderzaka z czujnikami
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 19 lis 2010, 10:13
Posty: 30
Skąd: Rybnik
Auto: Mazda 6 GG /CD Active 2,0/121 KM/2007r

Postprzez dobrzyn22 » 3 paź 2013, 14:22

połączyłem ten wątek za starszym już istniejącym -są tam pdf-y do pobrania, więc....zapraszam do lektury <czytaj>
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez Bart007 » 23 lis 2013, 16:35

Panowie, ja utknąłem na szukaniu zasilania do centralki. W kombiku z lampy wychodzi kabel czerwono-żółty i.... znika. We wiązce, która leci w środku po lewej stronie ( po zdjęciu plastików) nie ma tego koloru. Czy przypominacie sobie w jaki kolor sie on zmienia? Szpilką sprawdzilem wszystkie kolorowe, ale to żaden z nich.pozostaje sporo czarnych kabelków ale myślałem że to masa.
Początkujący
 
Od: 19 maja 2011, 21:14
Posty: 10
Skąd: Polska Południowa
Auto: Mazda 6 GY 2005r benzyna 2.0 147KM

Postprzez Hubix » 24 lis 2013, 00:31

Sprawdzę Ci na dniach i podam kolorek.
Avatar użytkownika
Forumowicz
 
Od: 29 maja 2010, 18:34
Posty: 1220 (1/13)
Skąd: Kraków
Auto: Mazda 6 2.0 CDVI Exclusive

Postprzez Janoszka » 5 lut 2014, 20:44

Jak to jest z tą chińszczyzną? Działa dłużej niż gwarancji dają?
Zastanawiam się nad chińską, tanią] wersją pod kolor auta
albo wersją np Valeo], ale czarną.
Różnica w cenie 3x
W sumie wolałbym wersję w kolorze. Tylko jeżeli dopłacając kupię też bezawaryjność to ładniejsze będą czarne
Więcej grzechów nie pamiętam, za wszystkie serdecznie żałuję i ... i to chyba wszystko.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 30 paź 2012, 20:28
Posty: 93 (0/2)
Skąd: Wrocław
Auto: outside: M6 GY FL 25B
heart: 2.0E A/T 147KM
inside: GK6

Postprzez Mandey » 6 lut 2014, 09:46

Mam u siebie takie:

http://allegro.pl/czujniki-parkowania-c ... 14007.html

kupiłem je dokładnie 26.04.2012 i zamontowałem kilka dni temu. Do dziś jeżdżę i nie zaliczyłem dzięki nim żadnego słupka parując na ciasno <diabełek>
Obrazek Mazda 6 [2.0 DISI]

Obrazek Mazda 6 [2.5 MZR]
Avatar użytkownika
Forumowicz
 
Od: 4 lut 2012, 01:09
Posty: 1690 (22/14)
Skąd: Chorzów, PL
Auto: Mazda 6 [GH], 155 KM, 2.0 DISI, Rok prod.: 2011

Mazda 6 [GH], 170 KM, 2.5 MZR, Rok prod.: 2008

Postprzez dobrzyn22 » 6 lut 2014, 10:17

Podejrzewam, że cujniki jako takie działać będą dość długo... w razie czego zawsze można dokupić i wymienić jeden – jest tego pełno.
Większy problem podejrzewam (widziałem już kiloka przypadków) jest z marną jakością lakieru na nich...więc lepiej chyba wziąć czarne ;)

PS. jakby ktoś sam chciał pomalować (np. spray w kolorze nadwozia) – pamiętajcie, żeby dawać jak najcieńszą warstwę – zbyt gruba może powodować błedne wskazania czujników.
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez Mandey » 6 lut 2014, 15:30

No ja sobie pomalowałem :P
I póki co, pokazują <spoko>
Obrazek Mazda 6 [2.0 DISI]

Obrazek Mazda 6 [2.5 MZR]
Avatar użytkownika
Forumowicz
 
Od: 4 lut 2012, 01:09
Posty: 1690 (22/14)
Skąd: Chorzów, PL
Auto: Mazda 6 [GH], 155 KM, 2.0 DISI, Rok prod.: 2011

Mazda 6 [GH], 170 KM, 2.5 MZR, Rok prod.: 2008

Postprzez Janoszka » 6 lut 2014, 15:59

dobrzyn22 napisał(a):Większy problem jest z marną jakością lakieru na nich

Ja bym sobie dał ręce obciąć że to kolorowy plastik jest, a nie położona farba.
No to skoro nie widać różnicy...

Czy 250 cm długości przewodów od czujnika do centralki to nie jest za mało dla M6 kombi?
Przewód zasilający o dł. 60 cm to zdecydowanie za mało biorąc pod uwagę że zasilanie bierze się chyba z lampy wstecznego ?
Więcej grzechów nie pamiętam, za wszystkie serdecznie żałuję i ... i to chyba wszystko.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 30 paź 2012, 20:28
Posty: 93 (0/2)
Skąd: Wrocław
Auto: outside: M6 GY FL 25B
heart: 2.0E A/T 147KM
inside: GK6

Postprzez Mandey » 6 lut 2014, 17:25

Nie wiem, o którym komplecie mówisz. U siebie monitorek mam przyklejony na schowku (navi), a centralka siedzi w schowku w bagażniku po lewej stronie.
Tylne przewody pasowały. Z przodu musiałem przedłużać. Wyszedłem przewodami w silniku koło akumulatora i brakło trochę. W przewodach są dwie żyły, można je przedłużyć be problemu.
Przewodu od zasilania i monitorka wystarczyło. Nie pamiętam dokładnie schematów, ale centralka chyba jest podłączona do akumulatora, tylne czujniki podpinasz pod wsteczny, a przednie pod stop.
Obrazek Mazda 6 [2.0 DISI]

Obrazek Mazda 6 [2.5 MZR]
Avatar użytkownika
Forumowicz
 
Od: 4 lut 2012, 01:09
Posty: 1690 (22/14)
Skąd: Chorzów, PL
Auto: Mazda 6 [GH], 155 KM, 2.0 DISI, Rok prod.: 2011

Mazda 6 [GH], 170 KM, 2.5 MZR, Rok prod.: 2008

Postprzez Janoszka » 6 lut 2014, 20:32

Mandey napisał(a):Nie wiem, o którym komplecie mówisz.

W aukcji którą Ty pokazałeś nie ma w ogóle podanych długości kabelków.
W jednej z tych co ja pokazałem są podane długości i jakoś mi się krótkie przewody wydają
Mandey napisał(a):można je przedłużyć be problemu.

więc nie będzie problemu
Więcej grzechów nie pamiętam, za wszystkie serdecznie żałuję i ... i to chyba wszystko.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 30 paź 2012, 20:28
Posty: 93 (0/2)
Skąd: Wrocław
Auto: outside: M6 GY FL 25B
heart: 2.0E A/T 147KM
inside: GK6

Postprzez Maciek 251 » 7 lut 2014, 15:31

Orientuje się ktoś czy w kombiaku pod plastikami nie ma kostki do podłączenia instalacji do haka?
Pytam dlatego iż z tej właśnie kostki chciałbym "podebrać" prądy do czujników cofania (montowałm po świętach w Nissanie X-Trail'u teścia i tam takowa kostka była i podpiołem się bez problemu)
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 27 sie 2006, 17:54
Posty: 248 (0/1)
Skąd: Rzeszów/Dynów
Auto: M6 2,0 CiTD 136PS Exclusive'04

Postprzez marex » 11 lut 2014, 07:30

Nie ma kostki do podłączenia haka ew. kupujesz hak z wiązką dedykowaną którą wpina się między lampy a oryginalną kostkę. Jest natomiast kostka chyba od BOSE gdzie o ile pamiętam jest stały+
Po swojemu odkrywam to co już odkryte.
Avatar użytkownika
Forumowicz
 
Od: 23 lip 2011, 17:49
Posty: 420
Skąd: Białystok
Auto: M6 GY1 '06 MZR-CD 2.0 105KW

Postprzez Milosz » 25 kwi 2014, 07:54

Witam.
Moja Mazda ma oryginalne czujniki parkowania z przodu i z tyłu. To znaczy miała, dopóki po uszkodzeniu przedniego zderzaka, poprzedni właściciel nie odciął przednich czujników. W takiej sytuacji, czujniki tylne nie działają, bo jak rozumiem centralka ciągle sygnalizuje błąd przednich czujników. Czy ktoś się orientuje, czy można w centralce przeznaczonej do 8 czujników, odłączyć te przednie czujniki by działały poprawieni czujniki tylne? Na przednich czujnikach mi nie zależy, więc nie zamierzam kupować 4 czujników i zakładać ich na przód.
Początkujący
 
Od: 24 kwi 2014, 14:42
Posty: 2
Skąd: Wrocław
Auto: Mazda 6 2,3 LPG 2006 Kombi

Postprzez MiQx » 11 sie 2014, 14:26

Witam,

Chciałbym do swojej nowo zakupionej Mazdy 6 kombi zainstalować czujniki parkowania. Chciałbym buzzer umieścić w którymś z boczków w bagażniku lub zaraz przy szybie bagażnika. Zasilania nie chciałbym ciągnąć z akumulatora/gniazda zapalniczki, lecz chciałbym się podpiąć do światła wstecznego, tak by przy załączeniu wstecznego uruchamiał się system czujników parkowania i działał buzzer. Nie chciał bym również ciągnąć zbyt wielu kabli przez co chcę też rozebrać jak najmniej samochodu.

Czy ktoś z was robił już coś takiego i czy w ogóle możliwe jest podpięcie się z czujnikami parkowania do światła wstecznego (zasilanie) – nie chciałbym nic uszkodzić :)
Być może ktoś z was dokonywał takiej operacji lub niezalecany jest pobór zasilania ze światła wstecznego?
Początkujący
 
Od: 11 sie 2014, 14:15
Posty: 2 (1/0)
Auto: Mazda 6 2002 1,8 benzyna + gaz prins

Postprzez Janoszka » 12 sie 2014, 20:38

Ja u siebie zamontowałem właśnie takie czujniki które są zasilane ze światła wstecznego.
Przeciąłem przewód i lutowałem.
Próbowałem znaleźć przewód do zasilania lampy wstecznego po lewej stronie bagażnika, jednak bez rezultatu. Musiałem pociągnąć przewód od lampy w klapie. Najtrudniej było przy przejściu przez gumową osłonę między klapą a nadwoziem, ale sztywny drut załatwił sprawę.
Buzzer mam po lewej stronie bagażnika, na dole, pod tapicerką i słychać go wystarczająco (gdy wycisze radio). Centralkę też tam mam.
Od kilku miesięcy użytkuję i nie mogę złego słowa powiedzieć ani o czujnikach ani o sposobie montażu ;)
Więcej grzechów nie pamiętam, za wszystkie serdecznie żałuję i ... i to chyba wszystko.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 30 paź 2012, 20:28
Posty: 93 (0/2)
Skąd: Wrocław
Auto: outside: M6 GY FL 25B
heart: 2.0E A/T 147KM
inside: GK6

Postprzez MiQx » 14 sie 2014, 08:52

Mam jeszcze pytanie, jaki czujnik montowałeś?
Czy te czujniki za 50 zeta z allegro dają radę, czy lepiej dołożyć do jakiegoś droższego?
Nie chcę czujnika z wyświetlaczem, tylko z samym buzzerem :)

Czy widzieliście gdzieś może jakiś tutorial montowania takich czujników (chodzi mi tutaj o najlepsze miejsca do przejścia między zderzakiem i karoserią, by w miarę bezproblemowo przeciągnąć kabelki)? U siebie w samochodzie mam również hak i myślę, że pociągnięcie wiązki zasilania od haku byłoby najlepszym wyjściem :)
Początkujący
 
Od: 11 sie 2014, 14:15
Posty: 2 (1/0)
Auto: Mazda 6 2002 1,8 benzyna + gaz prins

Postprzez Janoszka » 14 sie 2014, 09:24

Przeczytaj mój post z 5tego lutego w tym temacie (na górze strony). Kupiłem tanie czujniki za 67.99 zł. Są z kolorowego plastiku. Dobrze działają. Podczas testowania łapały drewniany kij od miotły. Kolor trafiłem taki że wyglądają jakby były w oryginalnym kolorze.
Gdzieś od spodu znalazłem dziurę przez którą wpuściłem przewody (zakleiłem ją silikonem później) a do bagażnika wszedłem pod plastikową listwą która jest na progu bagażnika. Jak wyrwiesz tę listwę to znajdziesz otwory.
Można też wpuścić przewody otworami wentylacyjnymi na bokach.
Otwory w zderzaku zrobiłem wg instrukcji z forum. Okleiłem zderzak szeroką taśmą malarską. Rysowałem po niej ołówkiem.
Nie ściągałem zderzaka, bo miałem kanał do dyspozycji.
Więcej grzechów nie pamiętam, za wszystkie serdecznie żałuję i ... i to chyba wszystko.
Obrazek
Avatar użytkownika
Forumowicz
 
Od: 30 paź 2012, 20:28
Posty: 93 (0/2)
Skąd: Wrocław
Auto: outside: M6 GY FL 25B
heart: 2.0E A/T 147KM
inside: GK6

Postprzez lemon41 » 20 sie 2014, 21:03

Witam. Mam fabrycznie zamontowane czujniki cofania z tyłu w zderzaku dzisiaj się okazało że po włączeniu wstecznego biegu światła cofania załaczają się normalnie ale sygnał dźwiękowy jest ciągły oraz diody 2 czerwone informują że mam przeszkodę tuż za sobą a tak nie jest. Proszę o pomoc w zdiagnozowaniu tej awarii ew,gdzie znajduje się centralka od czujników by nie wybebeszać niepotrzebnie całego bagażnika z tapicerki. mazda 6 2.0 benzyna po lifcie
Początkujący
 
Od: 19 sie 2012, 16:20
Posty: 15
Skąd: wrocław
Auto: mazda 6 2.0 i 16v 147km benzyna 2005r.

Postprzez smile » 20 sie 2014, 21:13

lemon41 napisał(a):Mam fabrycznie zamontowane czujniki cofania z tyłu w zderzaku dzisiaj się okazało że po włączeniu wstecznego biegu światła cofania załaczają się normalnie ale sygnał dźwiękowy jest ciągły oraz diody 2 czerwone informują że mam przeszkodę tuż za sobą a tak nie jest.


Jakie diody?! To raczej nie jest fabryczny zestaw czujek cofania...

Centralkę znajdziesz, jak pójdziesz po wiązce.
Forumowicz
 
Od: 16 lip 2011, 12:38
Posty: 2599 (69/56)
Skąd: Gdańsk
Auto: M6 GY

Było:
323F BJ RF2A

Kto przegląda forum

Użytkownicy przeglądający ten dział: Michazzz i 4 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6