Czyszczenie punktów masy pod filtrem powietrza.

Dział przeznaczony do rozwiązywania wszelkich problemów dotyczących wyposażenia i karoserii. Nie zawiera elementów przenoszenia napędu.

Postprzez brodaM6 » 15 kwi 2015, 06:06

Widać to taka mała biała kosteczkę zaraz obok puchy filtra
Załączniki
image.jpg
Tu widać masę doskonale
Proste są dla szybkich samochodów,zakręty dla szybkich kierowców. CMc.
Avatar użytkownika
Forumowicz
 
Od: 16 kwi 2012, 17:42
Posty: 2449 (13/26)
Skąd: Łomża
Auto: M6 2.3AT UsA-spec.07r.

Postprzez Pioteq25 » 17 kwi 2015, 22:39

Moja rada, to ucinać tę wtyczkę i wszystkie przewody razem zacisnąć w końcówkę oczkową- można dla pewności wszystkie przewody zlutować razem ze złączką i przykręcić do nadwozia. Na to nie żałować wazeliny technicznej i wytrzyma do końca żywota auta.
Avatar użytkownika
Forumowicz
 
Od: 8 lut 2006, 18:26
Posty: 1818 (6/14)
Skąd: opolski mazdaspeed
Auto: M6 RF7J

Postprzez dobrzyn22 » 18 lis 2015, 13:15

dzisiaj postanowiłem sprawdzić masę u siebie – wyglądała podobnie zaśniedziała jak na wcześniejszych zdjęciach w tym wątku.
Jednak jest różnica – u mnie przy próbie odkręcenia, śruba wyszła razem z kawałkiem blachy :| ....czyli korozja tam już działa... Znalazłem miejsce bez rdzy, kawałek dalej – nawierciłem i nagwintowałem nowy otwór.

spostrzeżenia:

– na 100% masa w tym miejscu odpowiada za światła mijania
– odpowiada również za pompę paliwa, a co za tym idzie – za problemy z odpalaniem (wywaliło mi błąd – dopiero po perfekcyjnym wyczyszczeniu do gołej blachy wszystko było OK)


Czy możecie powiedzieć gdzie dokładniej są 2 pozostałe pkt. masy ?? (najlepiej zdjęcie) – z tego co wyczytałem, to jeden jest pod zbiorniczkiem płynu spryskiwaczy – jak tam się najlepiej dostać? ściągać zderzak, czy niekoniecznie ?
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez dexterxx » 18 lis 2015, 14:28

Druga masa jest

Obrazek

O trzeciej nie słyszałem albo zapomniałem :-D

Edit: zaktualizowałem na bardziej precyzyjne foto

PS. Problem przeciwmgielnych powoli do mnie wraca wielkimi krokami D-:
Ostatnio edytowano 18 lis 2015, 23:06 przez dexterxx, łącznie edytowano 1 raz
Avatar użytkownika
Forumowicz
 
Od: 23 gru 2014, 23:41
Posty: 42 (2/2)
Skąd: Rybnik / Czerwionka-Leszczyny
Auto: M6 GY1 2007 2.0Pb 147KM
dz. andrzej@carpasja.com
:–)

Postprzez zigu18 » 18 lis 2015, 14:55

dobrzyn22 napisał(a):Jednak jest różnica – u mnie przy próbie odkręcenia, śruba wyszła razem z kawałkiem blachy :| ....czyli korozja tam już działa...


Jakiej wielkości jest dziura?
Avatar użytkownika
Forumowicz
 
Od: 19 lis 2012, 17:35
Posty: 362 (5/6)
Auto: Mazda 6
GG 2002 sedan
2.0 benzyna BRC

Postprzez dobrzyn22 » 19 lis 2015, 10:16

ok.2 cm....
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez zigu18 » 19 lis 2015, 10:41

Jestem zdziwiony, u mnie są tam tylko lekkie naloty rdzy a przecież 6 sporo starsza..
Avatar użytkownika
Forumowicz
 
Od: 19 lis 2012, 17:35
Posty: 362 (5/6)
Auto: Mazda 6
GG 2002 sedan
2.0 benzyna BRC

Postprzez dobrzyn22 » 19 lis 2015, 16:26

generalnie punkty masy są umieszczone symetrycznie po obu stronach auta – ten od str. pasażera jest <spoko> natomiast ten od str. kierowcy:
IMAG0740.jpg
...także nieciekawie :/

Wywaliłem rozwiązanie które zastosowała Mazda i zamontowałem wszystko w zaciśniętym oczku, tak jak ktoś pokazywał wcześniej w tym wątku...
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez Pioteq25 » 19 lis 2015, 23:18

Takie zdjęcia powinniśmy wysyłać prosto do centrali mazdy w Japonii :|
Avatar użytkownika
Forumowicz
 
Od: 8 lut 2006, 18:26
Posty: 1818 (6/14)
Skąd: opolski mazdaspeed
Auto: M6 RF7J

Postprzez dobrzyn22 » 20 lis 2015, 09:43

mam tylko nadzieję, że w GJ już jest o niebo lepiej, bo technicznie auta są całkiem dobre, tylko ta korozja...

EOT ;)
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez adicho1 » 1 gru 2015, 15:32

przepraszam ze tutaj. Mam zalacznik gdzie jest pare bledow
I nie wiem co z tym zrobic. Czasami jest tak ze auto niechce zapalic na zimnym silniku jak go zapale wyskakuja bledy check engenie oraz kontrola trakcji czyscilem kostke pod filtrem powietrza 5 pinow zlanych razem po dotknieciu do masy wyskoczyly te bledy z odpalaniem prosze o pomoc

===FFH DTC ===
Successful DTC reading, no error codes found

Module: Fuel Fired Coolant Heating Module
===END FFH===

===PCM DTC P1378-FF===
Code: P1378 – FICM Supply Voltage Circuit Low

Module: Powertrain Control Module
===END PCM===

===OBDII DTC P1378-C===
Code: P1378 – FICM Supply Voltage Circuit Low

Status:
– Confirmed – malfunction is confirmed

Module: On Board Diagnostic II
===END OBDII===

===IC DTC ===
Successful DTC reading, no error codes found

Module: Instrument Cluster
===END IC===

===RCM DTC ===
Successful DTC reading, no error codes found

Module: Restraint Control Module
===END RCM===

===GEM DTC ===
Successful DTC reading, no error codes found

Module: Generic Electronic Module
===END GEM===

===ABS DTC C1119===
Code: C1119 – TCS transfer input signal failure

Module: Anti-Lock Brake / Traction Control Module
===END ABS===
Początkujący
 
Od: 21 lip 2014, 05:42
Posty: 27
Auto: mazda 6 2007 exclusive
2.0 121km

Postprzez dobrzyn22 » 1 gru 2015, 20:24

Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez Damian68 » 2 gru 2015, 00:27

Czy w M5 też występuje problem z masą ?
Avatar użytkownika
Forumowicz
 
Od: 23 lis 2014, 15:26
Posty: 1196 (6/31)
Skąd: Poznań
Auto: Mazda 5 2,0 Diesel Sport 2006
Mazda 3 2,0 LF 2004 Sedan
była
Mazda 323FBJ 1,6 16V2002
był
Opel Astra 1.8 16V

Postprzez brodaM6 » 2 gru 2015, 05:38

Mogą czemu nie ,jak zrobił tak jak w 6 :)
Proste są dla szybkich samochodów,zakręty dla szybkich kierowców. CMc.
Avatar użytkownika
Forumowicz
 
Od: 16 kwi 2012, 17:42
Posty: 2449 (13/26)
Skąd: Łomża
Auto: M6 2.3AT UsA-spec.07r.

Postprzez adicho1 » 2 gru 2015, 06:54

dziekuje poprawie.kazdy styk mam na noc dobpracy a pracuje w firmie gdzie piny i konektory na potege tak jak.i smary przewodzace i praski do konektorkow wiec dzis.pogrzebie i zobaczymy czy to ten problemik
Początkujący
 
Od: 21 lip 2014, 05:42
Posty: 27
Auto: mazda 6 2007 exclusive
2.0 121km

Postprzez adicho1 » 4 gru 2015, 07:44

dziekuje za podpowiedzi uz autko zrobione smiga od.pierwszego przerecenia kluczyka i to w mig niewiedzialem.ze 6 kabli robi taka masakre w aucie tu foto jak zrobilem swoje uziemionka
Początkujący
 
Od: 21 lip 2014, 05:42
Posty: 27
Auto: mazda 6 2007 exclusive
2.0 121km

Postprzez barteksokol » 5 gru 2015, 10:52

Potrzebuję Waszej pomocy. U mnie również występuje problem ze światłami, kierunkowskazami.
Mechanik od razu powiedział, że masy trzeba poprawić. Więc odciął ten plastikowy "wynalazek szatana" i zarobił kable masowe na oczko. To samo zrobił z drugiej strony pod zbiorniczkiem płynu do spryskiwaczy.

Jednak mam cały czas problem:
– prawy kierunkowskaz z przodu mi nie działa, z tyłu działa
– prawe przednie światło przeciwmgłowe nie działa
– nadmuch w samochodzie na maksymalnym ustawieniu nie dmucha (czuć tylko ciepło z nawiewów) ale czasem załączy się i działa prawidłowo do czasu wyłączenia silnika i wyjęcia kluczyka)
– na wyświetlaczu zegarów świeci mi się cały czas kontrolka od świateł "długich"
– na wyświetlaczu prawy kierunkowskaz szybko "tika" jak w przypadku spalonej żarówki
– świeci mi się kontrolka "check engine" (od mechanika wiem, że masa nie dochodzi do któregoś z czujników silnika i dlatego wywala błąd silnika)

Bardzo proszę o pomoc, bo niestety w tej sytuacji samochód nie nadaje się do dłuższej podróży.
Forumowicz
 
Od: 12 paź 2010, 17:19
Posty: 56 (0/2)
Skąd: Głowno
Auto: Mazda 6 2003 rok, 2.0 benzyna 141KM, sedan, LPG KME

Postprzez dobrzyn22 » 5 gru 2015, 11:44

cofnij się o kilka postów wstecz – wstawiłem tam link <czytaj>
Avatar użytkownika
Moderator
 
Od: 21 cze 2009, 15:38
Posty: 4793 (15/52)
Skąd: Gdynia PL/Flekkefjord NO
Auto: Mazda6 '06r. 121/147
KM 2.0 mzr-cd

Postprzez barteksokol » 5 gru 2015, 15:28

Dzisiaj pogrzebałem trochę z mechanikiem i wychodzi na to, że wszystkie problemy jakie opisałem wyżej to nie problem masy przy karoserii tylko problem kostki do lampy prawej (jest lekko nadłamana i nie zawsze poprawnie styka) oraz zwarć w lampie lewej :) . Lampy poprawione są już na tyle, że działają kierunkowskazy oraz działa nadmuch w samochodzie a także zniknęła kontrolka "check engine".
Forumowicz
 
Od: 12 paź 2010, 17:19
Posty: 56 (0/2)
Skąd: Głowno
Auto: Mazda 6 2003 rok, 2.0 benzyna 141KM, sedan, LPG KME

Postprzez shogun33 » 16 kwi 2018, 12:54

Chciałbym odświeżyć temat bo mam problem.
W mojej nowszej Madzi 6 (2005, 2,3l) podły kierunkowskazy i nie ma również awaryjnych. Szukałem tego przerywacza o którym piszecie i nie znalazłem. Zdejmując zegary, ukazuje mi się moduł Light Unit-Auto (GR1B 67890A), który według schematów jest na miejscu właśnie Flasher Unit'a. Zatem pytanie, czy w moim modelu jest tylko moduł świateł i nie ma flasher'a?
Oraz prośba o poradę, jaka może być przyczyna braku kierunków i awaryjnych?
Padły nagle, jechałem, działały, stanąłem na CPN, zatankowałem, odjeżdżam i nie ma kierunków!
Wydaje mi się, że uszkodził się obwód od turn/hazard w module świateł, nie mam do niego schematu więc nie bardzo mogę analizować, chyba, że się mylę. Zerknąłem na masę pod filtrem, trochę "zagrzybiona" czyli brunatna :). Wszystko inne jednak dział, więc nie chcę jej na razie ruszać. Poradźcie coś :)

Dopisano 16 kwi 2018, 12:59:

A teraz co zrobiłem już:
1. Bezpieczniki wszystkie sprawne
2. Podmieniłem Light Auto Init (GR1B 67890A) – bez zmian
3. Wyczyściłem punkt masy pod Filtrem powietrza – bez zmian
4. Sprawdziłem żarówki od kierunkowskazów poza tymi na bokach nadkoli (z braku dostępu)
Szukałem przerywacza Flesher Unit – nie znalazłem za zegarami, anie nad pedałem sprzęgła.
Gdzie go szukać?
Macie jeszcze jakieś sugestie?

Dopisano 16 kwi 2018, 20:21:

Dalsza diagnostyka:
Odpiąłem dzisiaj moduł komfortu BCM u mnie GR1N 67560 z dużą literką F.
Zauważyłem w niej taką samą wtyczkę jak do Flesher Unit, czyli wychodzi na to, że światła kierunkowskazów zaszyte są w tym module. Trochę nie wyraźnie wyglądają mi dwa tranzystotki z napisami NC w torze z dwoma Mosfetami J601, one wyglądają na zdrowe. W obu torach są dwie diody (opis –|MO), są duże różnice w oporności między jedną i drugą, jedna z nich praktycznie jak zwarta. Nie wlutowywałem bo to maleństwa smd, pokazuję te same wartości w obu kierunkach. Oba tory wydają się identyczne, więc zastanawiają mnie różnice w wartościach oporności.
Generalnie wydaje mi się, że są to tory dla kierunkowskazów lewy i prawy.
Pytanie tylko, dlaczego nie mam awaryjnych, które powinny działać przy wyłączonej stacyjce.
Czyżby ten moduł był częściowo zasilany z accu?
Jutro jadę do elektryka, ale słabo to widzę.
Początkujący
 
Od: 12 kwi 2018, 10:59
Posty: 4
Skąd: Częstochowa/Słowik
Auto: Mazda 6 GY, benzyna ,2005, 2261cm3, 122kW, kombi, 166KM;

Mazda 626, benzyna, 1995, 2,5l KAT , 167KM, hatchback

Kto przegląda forum

Użytkownicy przeglądający ten dział: Michazzz i 6 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6