przepływomierz problem

Postprzez _m_ » 20 gru 2017, 13:23

Koledzy i koleżanki!
potrzebuję informacji – pomocy,
chodzi mianowicie o informację ile powinno prawidłowo przepływać przez miernik mas typu 13-210B ZL01-13-215

niestety nie mam gdzie sprawdzić a nie mogę również doszukać w dokumentacji ile poprawnie na wolnych obrotach powinno wskazywać g/s

będę wdzięczny za pomoc
Początkujący
 
Od: 10 gru 2014, 20:32
Posty: 10 (2/0)
Skąd: Łódź
Auto: Mazda 5 2.3 166KM
niegdyś
Mazda 626 DiTD 110KM
Mazda 626 2.0 136KM

Postprzez Płomień » 20 gru 2017, 16:09

Cześć!
Przepływomierz masowy ZL-01 pracuje w zakresie napięć 0-5v. Przy czym warto zaznaczyć, ża nawet na zgaszonym silniku napięcie będzie nie zerowe, np u mnie około 0,2V, a przy największym możliwym poborze powietrza nie będzie osiągał maksymalnej wartości, raczej zatrzyma się w okolicach 4,4-4,7V. Pamiętaj też że nie jest to skala linearna, tzn. przy 4V nie będzie przepływać przez przepływomierz dwa razy więcej powietrza niż przy 2V

Wartość wskazywana będzie zależeć od średnicy rury w której przepływomierz jest osadzony, innymi słowy zależna od silnika, wersji, i modelu auta w którym był montowany.
Mogę Ci jedynie podpowiedzieć, że u mnie, w silniku 1.5 wartość ta oscyluje w okolicach 1,8V-2V na nagrzanym silniku.

Przepływomierz ZL01 był montowany w całej gamie Mazd, od RX8 przez BJ aż po GH, nie wiem jak w GJ. Podaj o jakie auto i silnik chodzi, może ktoś sprawdzi jakie ma napięcie.

Pozdrawiam ;)

edit: Dobra, doczytałem że chodzi o g/s. Około 2 gram na sekundę na jałowych na nagrzanym. Mam nadzieję że pomogłem, opisz dokładniej do czego Ci to potrzebne :)
Obrazek
Avatar użytkownika
Klubowicz
 
Od: 13 lis 2014, 16:47
Posty: 306 (3/8)
Skąd: Łódź
Auto: Mazda 323 sedan `99
DiTD
323C `96 1.3
323C `96 ZL-VE

Postprzez _m_ » 21 gru 2017, 11:42

mam M5 2.3 dane z przepływki mam tutaj viewtopic.php?f=120&t=202381 i nie wiem czy to dużo czy nie, o ile na jałowych jest 2,3g/s to przy 2000obr/m jest około 6g/s a przy 3oooobr/m jest prawie 10g/s, nie wiem czy tak być powinno, czy mam może przepływkę walniętą, auto dość dużo pali, bez większego nacisku ale szukam przyczyn, dziękuję za info, jest bardzo przydatne, o ile na jałowych jest podobnie to przy wysokich jest zdecydowana różnica
Początkujący
 
Od: 10 gru 2014, 20:32
Posty: 10 (2/0)
Skąd: Łódź
Auto: Mazda 5 2.3 166KM
niegdyś
Mazda 626 DiTD 110KM
Mazda 626 2.0 136KM

Postprzez Płomień » 21 gru 2017, 17:49

Z tego co napisałeś to auto pali 14 po mieście...

Powiedzmy sobie szczerze:
-jeździsz autobusem,
-z dużym motorem,
-po mieście,
-w zimę

Ooo, i to jeszcze po Łodzi. To spalanie to kara za nieodwiedzanie łódzkich spotów, wpadnij, to spalanie Ci spadnie <lol>

A tak serio, to spalanie nie wydaje się wykraczające poza normy dla tego auta/silnika. Nawet jak przepływka by przekłamywała, to po to masz lambdy żeby ECU mógł korygować, więc ślepy korytarz. Sprawdź czy hamulce Ci nie trzymają, czy masz dobrze ustawioną zbieżność, dobre ciśnienie w oponach. Posprawdzaj takie duperele. Ziarko do ziarnka i M5 będzie paliła już tylko 13l/100km :P
Obrazek
Avatar użytkownika
Klubowicz
 
Od: 13 lis 2014, 16:47
Posty: 306 (3/8)
Skąd: Łódź
Auto: Mazda 323 sedan `99
DiTD
323C `96 1.3
323C `96 ZL-VE

Postprzez _m_ » 21 gru 2017, 20:40

Powiedzmy sobie szczerze:
-jeździsz autobusem,
-z dużym motorem,
-po mieście,
-w zimę


dodatkowo AT :)
właściwie to nie mam co narzekać aż tak bardzo ale skoro wszyscy się chwalą, że auta palą 10-11l/100km to szukałem gdzie może być problem, ostatni bastion niezdobyty i niediagnozowany to przepływka, oleje, świece dobrej klasy, hamulce nie trzymają na pewno, auto przepchnę jednym palcem (ok, kilkoma), ciśnienie w oponach też w normie, generalnie dbam o samochody (choć nie do przesady) ale na pewno staram się aby były zawsze sprawne na 100%, jutro podjadę na szczecińską, zakupię czujnik i zobaczą whats up! Dzięki za słowa otuchy :) i wskazówki!
Początkujący
 
Od: 10 gru 2014, 20:32
Posty: 10 (2/0)
Skąd: Łódź
Auto: Mazda 5 2.3 166KM
niegdyś
Mazda 626 DiTD 110KM
Mazda 626 2.0 136KM

Postprzez Biniu » 22 gru 2017, 07:52

Musisz kolego brać poprawkę na fakt, że w naszym kraju wszystkim auta mało palą i nie biorą oleju <lol>

Jak czytam po forum, że ludziom auta z lpg palą mniej gazu niż katalogowo wychodzi benzyny to mnie pusty śmiech ogarnia.
14L w 2.3 z AT to jak najbardziej spoko spalanie.

Wbijaj na spoty koniecznie.
Obrazek
Avatar użytkownika
Klubowicz
 
Od: 19 cze 2015, 06:10
Posty: 811 (32/25)
Skąd: Grupa Łódzka
Auto: Mazda 6 GY LFVE '06
Mazda 323 BG B6 '92

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 5 / Premacy