Długo kreci po nocnym postoju – zawor zwrotny ? 626 GF 2000r

Postprzez umcyk » 2 lut 2012, 23:38

Witajcie.
Zastanawialem sie od dluzszego czasu dlaczego po kazdym dluzszym postoju np: po nocy musze krecic dlugo silnikiem. Do tej pory mi to nie przeszkadzalo, ale przy obecnych mrozach to zjawisko sie nasila i mimo iz mam nowy akumulator, zaczyna on juz slabnac. I tu nasuwa sie pytanie czy w naszych mazdziochach wystepuje takie cos jak zawor zwrotny uniemozliwiajacy cofanie sie paliwa.
Mam instalacje gazowa wiec moze ona sie do tego przyczynia, bo przeciez jak dojezdzam do domu to auto smiga na lpg i paliwo przez droge i noc splywa do baku, a rano pompa musi dociagnac paliwo az od samego zbiornika.
Pytanie czy w ogole wystepuje taki element jak: zawor zwrotny ??
Dodam ze auto oprocz tego mankamentu nie sprawia w ogole problemow; a moze zwyczajnie jestem przewrazliwiony ?
Nie mam z kim porownac bo u nas 626GF sa w ON.
Pozdrawiam i czekam na rady i sugestie
SZUKAM DODATKOWEJ PRACY – KAT "B" I "C" KURS NA PRZEWOZ RZECZY. POMOC W REMONTACH !! MEBLE NA WYMIAR !!
Moja wola jest by w wypadku nagłej śmierci, moje tkanki i narządy zostały przekazane do transplantacji ratując życie innym. Informuję także, że o swej decyzji powiadomiłem moją rodzinę i najbliższych, którzy w krytycznym momencie winni ją uszanować.
Avatar użytkownika
 
Posty: 626
Od: 6 paź 2007, 21:44
Skąd:
Auto: umcykowoz:)
626 GF 2.0 115KM rok 2000
Pb + LPG

Postprzez diapazon » 3 lut 2012, 00:38

Mam to samo od pewnego czasu...Sprawdzałem również aku, ale wszystko jest OK-bo kupiona we wrześniu YUASA...Więc myślałem że to może rozrusznik...bo kreci coraz dłużej. Ale jak czytam ww. post, to u mnie jest podobnie. Zacząłem od 3 dni robić tak, że z 2km przed parkingiem przełączam na benzynę i sytuacja trochę się rano poprawia-wiadomo, nie jest idealnie, bo przy -15'C odpalanie jest takie sobie-ale poprawa w sumie jest, bo się silnik nie dławi i trochę krócej trzeba kręcić.
Może jest jakieś lepsze rozwiązanie-ale tu również czekam na sugestie kolegów :)
Avatar użytkownika
 
Posty: 80
Od: 26 kwi 2011, 04:16
Skąd: Poznań/Ziemia Lubuska
Auto: Mazda GF FS & Stag300+ , H 2000, ACR01, Tomasetto AT02

Postprzez Admir » 3 lut 2012, 00:57

Oczywiście może być dużo rożnych rzeczy. Z waszego opisu nie wynika np. jakie obroty silnik uzyskuje po odpaleniu. Opisany objaw kojarzy mi się ze starymi kablami wysokiego napięcia / świecami, które szybko padają na lpg.
Avatar użytkownika
 
Posty: 87
Od: 22 kwi 2010, 10:23
Skąd: Łódź
Auto: Mazda 626 GW 1998 2,0 115KM , Mazda GC 1985 2,0 101 KM
Honda Accord Aerodeck 1987 2,0

Postprzez diapazon » 3 lut 2012, 01:25

Akurat takie objawy miałem krótko po wymianie świec i kabli na nowe...Obroty po odpaleniu są normalne-jak to na zimnym silniku, nieco ponad 1000...
Avatar użytkownika
 
Posty: 80
Od: 26 kwi 2011, 04:16
Skąd: Poznań/Ziemia Lubuska
Auto: Mazda GF FS & Stag300+ , H 2000, ACR01, Tomasetto AT02

Postprzez lasic100 » 3 lut 2012, 01:29

Ja mam w miarę świeże kable/świece a na zimnym, szczególnie przy mrozach -15 i więcej lubi dłużej pokręcić. Obroty zaraz po odpaleniu to ok. 1500(potem dość szybko maleją). Tyle, że ja mam aku leciwy ale skoro koledzy mają w miarę nowe a objawy b. podobne to <co?>
 
Posty: 331
Od: 22 lip 2010, 22:17
Auto: Mazda 323f BG 1993r. 1.6 16V + LPG Esgi2, valtek czerwone

Postprzez cvallo2 » 3 lut 2012, 10:19

Z tym problemem to i ja się borykam,
ja ma świece denso i przewody ngk – wszystko sprawne. Obroty po odpaleniu na zimnym ponad 1500 i spadają w zależności od nagrzania.

Miałem jechać z rozrusznikiem do naprawy – bo dla mnie to wygląda na kiepsko kręcący rozrusznik...ale widzę że więcej osób ma z tym problem...ja do tego mam jeszcze czasami migające światełka po starcie – tzn. po przygazowaniu świecą jaśniej...I tu myślałem że regulator napięcia padł.
 
Posty: 18
Od: 11 mar 2010, 13:15
Skąd: waw / lbn
Auto: 626 GF FS / 01R

Postprzez Admir » 3 lut 2012, 20:05

W takim razie stacyjka, trzeba rozebrać wyczyścić /zalutować styki wszystko dokładnie opisane na forum.
pozdrawiam
Avatar użytkownika
 
Posty: 87
Od: 22 kwi 2010, 10:23
Skąd: Łódź
Auto: Mazda 626 GW 1998 2,0 115KM , Mazda GC 1985 2,0 101 KM
Honda Accord Aerodeck 1987 2,0

Postprzez tadziomaru1 » 3 lut 2012, 21:21

Ta, jasne. Powyczyszczajcie sobie stacyjki, poprawcie styki i autka bedą palić od strzału hahaha
Czytając od jakiegoś czasu posty kolegi Admira zastanawiam się nad jego stykami... :D
Zanim zaczniesz się kłócić, komuś dokuczać, wiedz, że nie warto. Przeczytaj:
"Przeminiesz.
Nie było Cię, na chwilę jesteś
I znowu Cię nie będzie.
Przeminiesz."
tadziomaru1
Avatar użytkownika
 
Posty: 1482
Od: 15 lis 2009, 12:17
Skąd: okolice Radomia
Auto: była 626 GF, będzie 6 GH zastępczaki:
Passat B5 1,8T 170KM '98
Honda Civic 1,4 90KM '01
MAM DO SPRZEDANIA CZĘŚCI – GF, BA i inne Mazdy, oraz inne samochody.
KASACJA, ZŁOMOWANIE AUT – mój tel. 792073307

Postprzez umcyk » 3 lut 2012, 21:24

Admir napisał(a):W takim razie stacyjka, trzeba rozebrać wyczyścić /zalutować styki wszystko dokładnie opisane na forum.
pozdrawiam

ale jakbym mial problemy ze stacyjka to bylyby przerwy w kreceniu, a takowe nie wystepuja. Swiece i kable maja 10kkm (wszystko NGK). Obroty po odpaleniu przy obecnych mrozach w granicach 1700obr/min i szybko spadaja.
Dzisiaj musialem zabrac aku do domu bo po popoludniowym rozruchu zaczal slabnac.
Widze jednak ze nie tylko ja mam takie problemy i wychodzi na to ze "ten typ tak ma", no chyba ze ktos ma inne doswiadczenia
SZUKAM DODATKOWEJ PRACY – KAT "B" I "C" KURS NA PRZEWOZ RZECZY. POMOC W REMONTACH !! MEBLE NA WYMIAR !!
Moja wola jest by w wypadku nagłej śmierci, moje tkanki i narządy zostały przekazane do transplantacji ratując życie innym. Informuję także, że o swej decyzji powiadomiłem moją rodzinę i najbliższych, którzy w krytycznym momencie winni ją uszanować.
Avatar użytkownika
 
Posty: 626
Od: 6 paź 2007, 21:44
Skąd:
Auto: umcykowoz:)
626 GF 2.0 115KM rok 2000
Pb + LPG

Postprzez tadziomaru1 » 3 lut 2012, 21:34

umcyk napisał(a):
Admir napisał(a):W takim razie stacyjka, trzeba rozebrać wyczyścić /zalutować styki wszystko dokładnie opisane na forum.
pozdrawiam

ale jakbym mial problemy ze stacyjka to bylyby przerwy w kreceniu, a takowe nie wystepuja. Swiece i kable maja 10kkm (wszystko NGK). Obroty po odpaleniu przy obecnych mrozach w granicach 1700obr/min i szybko spadaja.
Dzisiaj musialem zabrac aku do domu bo po popoludniowym rozruchu zaczal slabnac.
Widze jednak ze nie tylko ja mam takie problemy i wychodzi na to ze "ten typ tak ma", no chyba ze ktos ma inne doswiadczenia

Napraw stacyjkę i koniec! <lol>
Tak na serio – ten typ napewno tak nie ma. Moja stoi na mrozie i odpala niemal odrazu.
Zanim zaczniesz się kłócić, komuś dokuczać, wiedz, że nie warto. Przeczytaj:
"Przeminiesz.
Nie było Cię, na chwilę jesteś
I znowu Cię nie będzie.
Przeminiesz."
tadziomaru1
Avatar użytkownika
 
Posty: 1482
Od: 15 lis 2009, 12:17
Skąd: okolice Radomia
Auto: była 626 GF, będzie 6 GH zastępczaki:
Passat B5 1,8T 170KM '98
Honda Civic 1,4 90KM '01
MAM DO SPRZEDANIA CZĘŚCI – GF, BA i inne Mazdy, oraz inne samochody.
KASACJA, ZŁOMOWANIE AUT – mój tel. 792073307

Postprzez umcyk » 3 lut 2012, 21:41

chlorecia w takim razie o co kaman ?? :|
szkoda wlasnie ze nie mam z kim porownac, bo kazdy w kolo ma klekota :(
SZUKAM DODATKOWEJ PRACY – KAT "B" I "C" KURS NA PRZEWOZ RZECZY. POMOC W REMONTACH !! MEBLE NA WYMIAR !!
Moja wola jest by w wypadku nagłej śmierci, moje tkanki i narządy zostały przekazane do transplantacji ratując życie innym. Informuję także, że o swej decyzji powiadomiłem moją rodzinę i najbliższych, którzy w krytycznym momencie winni ją uszanować.
Avatar użytkownika
 
Posty: 626
Od: 6 paź 2007, 21:44
Skąd:
Auto: umcykowoz:)
626 GF 2.0 115KM rok 2000
Pb + LPG

Postprzez kajol » 3 lut 2012, 22:31

Można wziąć pod uwage paliwo jako że jeździmy na gazie to jednak trochę czasu stoi w baku, może przymarzać w układzie dolotowym albo ma coś tam na przeszkodzie... Ja woże paliwo od kilku miesięcy w baku i dziś -21 a kręciłem nie dłużej jak sekunde. Stacyjka – wątpliwe, może po prostu trzeba trochę dłuższe trasy robić żeby pochodził silnik
EDIT
To ja jeszcze dodam że zużycie silnika nie wiele ma z tym wspólnego bo na liczniku minęlo 378tkm
Ostatnio edytowano 3 lut 2012, 22:55 przez kajol, łącznie edytowano 1 raz
Avatar użytkownika
 
Posty: 681
Od: 10 sty 2011, 22:24
Skąd: Skaryszew/Radom
Auto: 626 GF 2.0FS

Postprzez umcyk » 3 lut 2012, 22:43

kajol napisał(a):Można wziąć pod uwage paliwo jako że jeździmy na gazie to jednak trochę czasu stoi w baku, może przymarzać w układzie dolotowym albo ma coś tam na przeszkodzie... Ja woże paliwo od kilku miesięcy w baku i dziś -21 a kręciłem nie dłużej jak sekunde. Stacyjka – wątpliwe, może po prostu trzeba trochę dłuższe trasy robić żeby pochodził silnik

niezla teoria. jutro podjade na stacje i podleje troche paliwa i zobaczymy co sie bedzie dzialo. Moze jakis separator zafunduje swojemu pedzidlu ??
SZUKAM DODATKOWEJ PRACY – KAT "B" I "C" KURS NA PRZEWOZ RZECZY. POMOC W REMONTACH !! MEBLE NA WYMIAR !!
Moja wola jest by w wypadku nagłej śmierci, moje tkanki i narządy zostały przekazane do transplantacji ratując życie innym. Informuję także, że o swej decyzji powiadomiłem moją rodzinę i najbliższych, którzy w krytycznym momencie winni ją uszanować.
Avatar użytkownika
 
Posty: 626
Od: 6 paź 2007, 21:44
Skąd:
Auto: umcykowoz:)
626 GF 2.0 115KM rok 2000
Pb + LPG

Postprzez Admir » 3 lut 2012, 22:50

tadziomaru1 napisał(a):Czytając od jakiegoś czasu posty kolegi Admira zastanawiam się nad jego stykami... :D

Zastanawiaj się dalej może się czegoś nauczysz

umcyk napisał(a):ale jakbym mial problemy ze stacyjka to bylyby przerwy w kreceniu, a takowe nie wystepuja.

Nieprawda, kręcisz, kręcisz a tu nie zapala zwłaszcza jak zimno i wilgoć . Najpierw zapali za 2gim razem , kiedy indziej za 3im, aż w końcu wcale – to jedyny objaw

tadziomaru1 napisał(a):ten typ napewno tak nie ma. Moja stoi na mrozie i odpala niemal odrazu.

TEN TYP TAK MA. Twoja mazda jest niemal nowa. A niemal robi wielką różnicę.
Moja stoi na mrozie i odpala natychmiast (ale po naprawie stacyjki) bowiem styki brudzą się /wypalają w zależności od przebiegu/częstości odpalania auta .
Szkoda czasu na forum jest wszystko na ten temat
Avatar użytkownika
 
Posty: 87
Od: 22 kwi 2010, 10:23
Skąd: Łódź
Auto: Mazda 626 GW 1998 2,0 115KM , Mazda GC 1985 2,0 101 KM
Honda Accord Aerodeck 1987 2,0

Postprzez tadziomaru1 » 4 lut 2012, 18:14

Admir napisał(a):TEN TYP TAK MA. Twoja mazda jest niemal nowa. A niemal robi wielką różnicę.
Moja stoi na mrozie i odpala natychmiast (ale po naprawie stacyjki) bowiem styki brudzą się /wypalają w zależności od przebiegu/częstości odpalania auta .
Szkoda czasu na forum jest wszystko na ten temat

Nie rozumiesz o czym było pisane. Pisząc, że ten typ tak nie ma, miałem na myśli to, o co chodziło Koledze umcykowi, czyli że po dłuższym postoju trzeba dużo kręcic żeby odpalić. Właśnie to nie jest normalne i ten typ na pewno tak nie ma.
Zanim zaczniesz się kłócić, komuś dokuczać, wiedz, że nie warto. Przeczytaj:
"Przeminiesz.
Nie było Cię, na chwilę jesteś
I znowu Cię nie będzie.
Przeminiesz."
tadziomaru1
Avatar użytkownika
 
Posty: 1482
Od: 15 lis 2009, 12:17
Skąd: okolice Radomia
Auto: była 626 GF, będzie 6 GH zastępczaki:
Passat B5 1,8T 170KM '98
Honda Civic 1,4 90KM '01
MAM DO SPRZEDANIA CZĘŚCI – GF, BA i inne Mazdy, oraz inne samochody.
KASACJA, ZŁOMOWANIE AUT – mój tel. 792073307

Postprzez diapazon » 5 lut 2012, 00:49

Reasumując-wychodzi na to, że przyczyną długiego kręcenia po dłuższym postoju jest brudna stacyjka, którą należy wyczyścić? :) To wypada teraz czekać do wiosny, bo na razie to nie widzę jakichkolwiek zabiegów przy samochodzie w temperaturze -10stopni ;)
Avatar użytkownika
 
Posty: 80
Od: 26 kwi 2011, 04:16
Skąd: Poznań/Ziemia Lubuska
Auto: Mazda GF FS & Stag300+ , H 2000, ACR01, Tomasetto AT02

Postprzez Admir » 5 lut 2012, 01:07

Niekoniecznie, po jeździe nagrzać na maksa, robimy w aucie nie otwierając drzwi. Wyjąć kluczyki ze stacyjki, rozłożyć fotel kierowcy, zdjąć osłonę kierownicy, wypiąć 2 kostki, odkręcić śrubkę mocującą plastikowy bęben ze stykami i do domu (15-30min). Tam spokojnie robimy co trzeba. Czyszczenie nie wystarczy. Następnego dnia trzeba tylko przykręcić walec, wpiąć kostki i można odpalić/nagrzać (5-10 min.). Po zaopatrzeniu się w potrzebne narzędzia (np śr.krzyżakowy, nóż kuchenny, wąskie szczypce, nasadka krzyżakowa) nie ma potrzeby wychodzenia na zewnątrz auta(np.odłączania akumulatora)
Avatar użytkownika
 
Posty: 87
Od: 22 kwi 2010, 10:23
Skąd: Łódź
Auto: Mazda 626 GW 1998 2,0 115KM , Mazda GC 1985 2,0 101 KM
Honda Accord Aerodeck 1987 2,0

Postprzez Radex » 5 lut 2012, 02:00

gdzies powinien być temat o cofającym się paliwie... tak jak zdążyłeś zauważyś umcyk winna tu może być instalacja eLPiGi :)
Obrazek
Avatar użytkownika
Klubowicz
 
Posty: 13569
Od: 9 sty 2007, 23:24
Skąd: Zawiercie
Auto: Czarnulka :]

Postprzez Baku86 » 5 lut 2012, 02:31

lasic100 napisał(a):Ja mam w miarę świeże kable/świece a na zimnym, szczególnie przy mrozach -15 i więcej lubi dłużej pokręcić. Obroty zaraz po odpaleniu to ok. 1500(potem dość szybko maleją).

ja sie dolacze, rowniez zauważyłem ze trzeba dluzej przekrecic <rotfl> swiece i kable rowniez nowe wiec to raczej odpada, ja bym obstawial tak jak umcyk pisal ze paliwo sie cofa pewnie przez jakis zaworek...
Obrazek
Avatar użytkownika
 
Posty: 142
Od: 12 lip 2011, 23:26
Skąd: Łódzkie - ELA :D
Auto: Mazda 626 98r. 2.0 115km, Renault Clio I 1.2 , w pracy Scania R380 ;)

Postprzez enkai » 5 lut 2012, 02:40

... albo dużo lewego powietrza przez niedziałający zaworek "wentylacji" korby.
Babskie auto, wersja amerykańska viewtopic.php?f=313&t=118894
Avatar użytkownika
 
Posty: 389
Od: 19 maja 2010, 19:22
Ostrz.: 2
Skąd: Crack
Auto: Мазда МПВ '2004 LW AJ 24V6 / Corolla EE111
LPGTECH 516 / czysta benzyna
NIKO300SMC+ / brak
Hana 2000 zielona / /brak

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6