Wentylator chłodnicy – podłączenie

Mazda 626 1998–2002

Postprzez MariuszTG » 9 maja 2011, 12:37

Witam panowie, czy do złącza, które jest na fotce poniżej(pod reflektorem kierowcy) powinien być podłączony wentylator chłodnicy?

Obrazek

domyślam się, że tak bo końcówka przewodu wentylatora pasuje idealnie ale wole się upewnić
Avatar użytkownika
Forumowicz
 
Od: 31 sty 2011, 15:44
Posty: 178 (2/1)
Skąd: Tarnowskie Góry
Auto: M6 GY 1.8 PB 2005 LIFT
była Mazda 626 GF '99 2.0 FS 136KM

Postprzez lucas83 » 9 maja 2011, 15:38

Sprawdziłem u siebie. Mam w to miejsce podłączony wentylator chłodnicy.
Avatar użytkownika
Forumowicz
 
Od: 14 kwi 2008, 18:17
Posty: 810
Skąd: Tomaszów Mazowiecki
Auto: Mazda 626 GF 2.0 '97 115 KM – była.

Postprzez MariuszTG » 9 maja 2011, 15:46

dzięki wielkie za sprawdzenie, ja swój wentylator też już tam podłączyłem...swoją drogą ciekawe dlaczego był odłączony, próbowałem sprawdzić czy działa tzn zagrzać silnik ale nic nie drgnęło, temperatura u mnie nigdy nie przekroczyła połowy skali (zawsze nieco niżej), sam wentylator kręci się bez oporu, bezpiecznik również w porządku
Avatar użytkownika
Forumowicz
 
Od: 31 sty 2011, 15:44
Posty: 178 (2/1)
Skąd: Tarnowskie Góry
Auto: M6 GY 1.8 PB 2005 LIFT
była Mazda 626 GF '99 2.0 FS 136KM

Postprzez lucas83 » 9 maja 2011, 16:18

Widocznie auta nie zagrzałeś aż tak mocno :) U mnie też wskazówka od temperatury nigdy nie przekroczyła środka skali, zawsze jest troszkę niżej.
Avatar użytkownika
Forumowicz
 
Od: 14 kwi 2008, 18:17
Posty: 810
Skąd: Tomaszów Mazowiecki
Auto: Mazda 626 GF 2.0 '97 115 KM – była.

Postprzez rumunn95 » 9 maja 2011, 19:45

a czujnik wentylatora dziala? mozliwe ze jest walniety i sie bedzie wlaczal np na zimnym silniku mialem tak w ojca poldku auto stalo w garazu i wentylator potrafil sobie popracowac sam z siebie :D
Historia;) --->323F 1.6 16v 91r.-->323F 1.8 16v 92r.-->626 2.0 FS 16v GW 98r.;–)-->w przyszłosci ?
Avatar użytkownika
Forumowicz
 
Od: 21 sie 2009, 15:53
Posty: 901 (20/6)
Skąd: Biała Podlaska
Auto: MONDEO MK4 2.0TDCI GHIA ;) , Sachs Herkules i Sparta

Postprzez MariuszTG » 9 maja 2011, 21:10

nie wiem czy czujnik mam sprawny natomiast na zimnym silniku wentylator mi się nie włącza :D zobaczymy w upalne dni co się będzie działo
Avatar użytkownika
Forumowicz
 
Od: 31 sty 2011, 15:44
Posty: 178 (2/1)
Skąd: Tarnowskie Góry
Auto: M6 GY 1.8 PB 2005 LIFT
była Mazda 626 GF '99 2.0 FS 136KM

Postprzez rumunn95 » 9 maja 2011, 21:12

nawet nie kojarze czy w naszej madzi dziala wentylator po wylaczeniu zaplonu ;)
Historia;) --->323F 1.6 16v 91r.-->323F 1.8 16v 92r.-->626 2.0 FS 16v GW 98r.;–)-->w przyszłosci ?
Avatar użytkownika
Forumowicz
 
Od: 21 sie 2009, 15:53
Posty: 901 (20/6)
Skąd: Biała Podlaska
Auto: MONDEO MK4 2.0TDCI GHIA ;) , Sachs Herkules i Sparta

Postprzez lucas83 » 9 maja 2011, 22:29

Od klimatyzacji nie działa. A ten od chłodnicy to nawet nie wiem, bo chyba ani razu mi się nie włączył.
Avatar użytkownika
Forumowicz
 
Od: 14 kwi 2008, 18:17
Posty: 810
Skąd: Tomaszów Mazowiecki
Auto: Mazda 626 GF 2.0 '97 115 KM – była.

Postprzez kierownik » 12 maja 2011, 08:20

rumunn95 napisał(a):nawet nie kojarze czy w naszej madzi dziala wentylator po wylaczeniu zaplonu ;)

teoretycznie nie działa, ale BG mi zastrajkował przekaźnik i wentylator chodził cały czas niezależnie od zapłonu ;)
Avatar użytkownika
Forumowicz
 
Od: 18 gru 2005, 01:26
Posty: 2956 (3/3)
Skąd: Kraków
Auto: służbowe

Postprzez petek » 12 maja 2011, 19:08

lucas83 napisał(a):Od klimatyzacji nie działa. A ten od chłodnicy to nawet nie wiem, bo chyba ani razu mi się nie włączył.


U mnie podobnie, wskaźnik temperatury nie przekracza połowy a wentylator to nie chodził chyba nigdy.
A skoro już o wentylatorach to jak to jest z klimą?? Po włączeniu klimatyzacji wentylator powinien się włączyć samoczynnie czy po jakimś czasie bądź jak ktoś wie to od czego to zależy??
Forumowicz
 
Od: 28 lip 2010, 11:10
Posty: 58
Skąd: Pisz
Auto: Mazda 626 GF 1840cm3 FP 1998

Postprzez MariuszTG » 12 maja 2011, 20:47

po włączeniu klimy od razu załącza się wentylator, u mnie przed nabiciem klimy nie było w ogóle czynnika przez co klimatyzacja wcale się nie włączała, poprzednio nie miałem auta z klimą i nie wiedziałem jak to działa :D

nie wiem czy przypadkiem w trybie ECON wentylator załącza się raz na jakiś czas, nie sprawdzałem jeszcze tego
Avatar użytkownika
Forumowicz
 
Od: 31 sty 2011, 15:44
Posty: 178 (2/1)
Skąd: Tarnowskie Góry
Auto: M6 GY 1.8 PB 2005 LIFT
była Mazda 626 GF '99 2.0 FS 136KM

Postprzez rumunn95 » 12 maja 2011, 21:03

tak jak mówisz w tym trybie klima chodzi na pol gwizdka :D
Ostatnio edytowano 13 maja 2011, 09:11 przez rumunn95, łącznie edytowano 1 raz
Historia;) --->323F 1.6 16v 91r.-->323F 1.8 16v 92r.-->626 2.0 FS 16v GW 98r.;–)-->w przyszłosci ?
Avatar użytkownika
Forumowicz
 
Od: 21 sie 2009, 15:53
Posty: 901 (20/6)
Skąd: Biała Podlaska
Auto: MONDEO MK4 2.0TDCI GHIA ;) , Sachs Herkules i Sparta

Postprzez petek » 13 maja 2011, 07:30

Czyli w moim przypadku jak mam klimę manualną to wentylator powinien załączać się automatycznie zaraz po włączeniu??
Forumowicz
 
Od: 28 lip 2010, 11:10
Posty: 58
Skąd: Pisz
Auto: Mazda 626 GF 1840cm3 FP 1998

Postprzez kierownik » 13 maja 2011, 08:27

jeśli klima działa, to tak.
Avatar użytkownika
Forumowicz
 
Od: 18 gru 2005, 01:26
Posty: 2956 (3/3)
Skąd: Kraków
Auto: służbowe

Postprzez umcyk » 18 maja 2011, 19:51

petek napisał(a):Czyli w moim przypadku jak mam klimę manualną to wentylator powinien załączać się automatycznie zaraz po włączeniu??

wentylator od klimy bedzie sie wlaczal jak auto stoi, a dokladnie w momencie kiedy czynnik sie przegrzeje i skraplacz nie jest w stanie wystudzic czynnika
SZUKAM DODATKOWEJ PRACY – KAT "B" I "C" KURS NA PRZEWOZ RZECZY. POMOC W REMONTACH !! MEBLE NA WYMIAR !!
Moja wola jest by w wypadku nagłej śmierci, moje tkanki i narządy zostały przekazane do transplantacji ratując życie innym. Informuję także, że o swej decyzji powiadomiłem moją rodzinę i najbliższych, którzy w krytycznym momencie winni ją uszanować.
Avatar użytkownika
Forumowicz
 
Od: 6 paź 2007, 20:44
Posty: 658 (0/10)
Skąd:
Auto: umcykowoz:)
626 GF 2.0 115KM rok 2000
Pb + LPG

Postprzez kamil8700 » 7 lip 2011, 12:08

Wiatam kolegów podepne sie pod temat żeby nie zaśmiecać:)
Mój problem polega na tym, że przy włączaniu klimy obroty spadają do ok. 500 silnik sie dusi i po kilkunastu sek. obroty wracają do normy, a za chwilę proces sie powtarza... podczas jazdy w trasie jest ok, ale w mieście jest to irytujące i postanowiłem coś z tym zrobić... i tu właśnie problem bo zaobserwowałem ze gdy włączam klime to załączają mi sie 2 wentylatory (a tak chyba nie powinno być), wiec zagrzałem silnik żeby sprawdzić czy razem z wentylatorem chłodnicy uruchomi sie ten od klimy i włączyły sie oba, a więc są zmostkowane... to pewnie robota poprzedniego właściciela. teraz moje pytania w jakim celu jakiś "fachowiec" je zmostkował i ewentualnie jak zrobić to tak aby wentylatory żyły własnym życiem:P
cholerka przez pomyłkę napisałem nie w tym dziale nie spojrzałem ze to dział większych mażdzioszek, więc przepraszam <glupek2>
Początkujący
 
Od: 5 sie 2010, 14:40
Posty: 10
Skąd: Żyrzyn k. Puław
Auto: 323F BA Z5 98r.

Postprzez bossfarba » 7 lip 2011, 15:30

ja także mam małe pytanie odnośnie połączenia chłodnicy
chodzi mi dokładnie o te przewody zielony jeden jest w całości drugi niestety ucięty
a drugie pytanie do czego jest ta kostka

Obrazek
Obrazek
Obrazek
Obrazek
Avatar użytkownika
Początkujący
 
Od: 15 wrz 2008, 21:06
Posty: 14
Skąd: Gniezno
Auto: Mazda 626 GF 1,8 16v hatchback

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6