Problem z ogrzewaniem po wymianie termostatu.

Mazda 626 1998–2002

Postprzez Homer » 17 mar 2011, 13:17

Witam znawców tematu. Po wymianie termostatu (mazda 626, 2,0 , 2001r.) ogrzewanie przestało działać prawidłowo. Po włączeniu ogrzewania i nadmuchu na full temperatura powietrza wzrasta do poziomu maksymalnego po czym sama spada do minimum i tak w kółko. Mazda jest z gazem i przed wymianą termostatu potrzebowała przejechać około 3 km by automatycznie przejść na gaz a teraz jest to około 11 km. Czy ktoś z użytkowników mógłby mi pomóc w rozwiązaniu tego problemu? Pozdrawiam.
Początkujący
 
Od: 4 mar 2011, 22:49
Posty: 4

Postprzez noxes » 17 mar 2011, 16:11

Tak. Odpowietrz układ chłodzenia.
Sprzedam części;
Mazda xedos 6 v6
Mazda 626 1.8-2.0
Avatar użytkownika
Forumowicz
 
Od: 19 gru 2009, 21:23
Posty: 3279 (6/6)
Skąd: Garwolin
Auto: AUDI A4 B6 1.8T

Postprzez Homer » 17 mar 2011, 16:26

Po wymianie termostatu układ został odpowietrzony.
Początkujący
 
Od: 4 mar 2011, 22:49
Posty: 4

Postprzez noxes » 17 mar 2011, 17:53

Czy aby napewno dobrze?
Sprzedam części;
Mazda xedos 6 v6
Mazda 626 1.8-2.0
Avatar użytkownika
Forumowicz
 
Od: 19 gru 2009, 21:23
Posty: 3279 (6/6)
Skąd: Garwolin
Auto: AUDI A4 B6 1.8T

Postprzez Homer » 17 mar 2011, 18:00

Było to zrobione jak zwykle, tzn. bulgotało, bulgotało aż w końcu przestało. Za węże też ściskano. A czy może być jakaś inna przyczyna tej huśtawki temperatur?
Początkujący
 
Od: 4 mar 2011, 22:49
Posty: 4

Postprzez tadziomaru1 » 17 mar 2011, 21:38

Tak, termostat gorszy od poprzedniego. Jak auto w zimę potrzebowało 3 kilometrów żeby się trochę nagrzać i przełączyć na gaz, to źle Ci było? Toś sobie poprawił... <glupek2>
Zanim zaczniesz się kłócić, komuś dokuczać, wiedz, że nie warto. Przeczytaj:
"Przeminiesz.
Nie było Cię, na chwilę jesteś
I znowu Cię nie będzie.
Przeminiesz."
tadziomaru1
Avatar użytkownika
Forumowicz
 
Od: 15 lis 2009, 11:17
Posty: 1827 (47/32)
Skąd: okolice Radomia
Auto: była 626 GF, będzie 6 GH zastępczaki:
Passat 1,8T 150KM '02 :l
Honda Civic 1,4 90KM '01
oraz SUZUKI GSX 600F KATANA 90KM :) :) :)

Postprzez Homer » 17 mar 2011, 21:54

Termostat po prostu się zepsuł a ze wskazówką temperatury cieczy poza skalą raczej się daleko nie zajedzie. Jednak bardziej od kwestii tego czy była konieczność wymiany termostatu zależy mi na informacji co jest przyczyną samoistnych zmian temperatury.
Początkujący
 
Od: 4 mar 2011, 22:49
Posty: 4

Postprzez tadziomaru1 » 17 mar 2011, 22:08

W takim przypadku nadal myślę że to termostat gorszy od poprzedniego, lecz kiedy tamten był sprawny. Dowodem na to jest to że teraz potrzeba aż 11 km żeby przełączyło na gaz. Myślę że nie otwiera się w pełni i dlatego masz wachania temperatury. Chyba go wymień.
Zanim zaczniesz się kłócić, komuś dokuczać, wiedz, że nie warto. Przeczytaj:
"Przeminiesz.
Nie było Cię, na chwilę jesteś
I znowu Cię nie będzie.
Przeminiesz."
tadziomaru1
Avatar użytkownika
Forumowicz
 
Od: 15 lis 2009, 11:17
Posty: 1827 (47/32)
Skąd: okolice Radomia
Auto: była 626 GF, będzie 6 GH zastępczaki:
Passat 1,8T 150KM '02 :l
Honda Civic 1,4 90KM '01
oraz SUZUKI GSX 600F KATANA 90KM :) :) :)

Postprzez rumunn95 » 18 mar 2011, 09:04

sprawdz stary czy otwiera sie przy okolo 92stopniach jak to zrobic ? wrzuc do naczynia z woda i grzej mierzac temp.
Historia;) --->323F 1.6 16v 91r.-->323F 1.8 16v 92r.-->626 2.0 FS 16v GW 98r.;–)-->w przyszłosci ?
Avatar użytkownika
Forumowicz
 
Od: 21 sie 2009, 15:53
Posty: 901 (20/6)
Skąd: Biała Podlaska
Auto: MONDEO MK4 2.0TDCI GHIA ;) , Sachs Herkules i Sparta

Postprzez Dominator » 30 mar 2011, 21:25

Homer napisał(a):Witam znawców tematu. Po wymianie termostatu (mazda 626, 2,0 , 2001r.) ogrzewanie przestało działać prawidłowo. Po włączeniu ogrzewania i nadmuchu na full temperatura powietrza wzrasta do poziomu maksymalnego po czym sama spada do minimum i tak w kółko. Mazda jest z gazem i przed wymianą termostatu potrzebowała przejechać około 3 km by automatycznie przejść na gaz a teraz jest to około 11 km. Czy ktoś z użytkowników mógłby mi pomóc w rozwiązaniu tego problemu? Pozdrawiam.
mialem podobny problem, silnik nagrzewal sie dobrze a wachania temperatury nawiewu byly rozne, a wskazowka to doslownie tanczyla na liczniku, co sie okazalo: podczas montazu instalacji gazowej mechanicy czy jak ich tam zwal uszkodzili czujnik temperatury plynu chlodniczego,zostal zlamany, a wlasciwie nadlamany, i raz dzialal raz nie.. na szczescie znajomy mechanik szybko to zdiagnozowal i nieduzym kosztem usterke usunal. i do tej pory wszystko gra :)
Obrazek
...
Avatar użytkownika
Klubowicz
 
Od: 6 sty 2011, 22:36
Posty: 4658 (57/70)
Skąd: Bielsko-Biała/KR/KTA
Auto: 626 gf:) 2.0 85KW -jest
ciorny emix szysc -byl (ysz)
Kot z AJ-otem -byl
Hania -jest

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy 6 / 626 / MX-6 / Xedos 6