Szarpie na zimnym silniku.

Mazda 323 1998–2003

Postprzez szuwar1978 » 12 lip 2011, 22:16

jeszcze jedno przyszło mi do głowy odnośnie szarpania, mianowicie co myślicie o przegubach czy padające nie dawałyby takiego objawu bo co zauważyłem to rano jak ruszam to najmocniej szarpie jak mam skręcone koła, jak ruszę i dam więcej gazu nie szarpie to raz a dwa jak jadę prosto po nierównościach to czasem słyszę stuki i czuć to na kierownicy...
jutro sprawdzę czy na skręconych na maksa kołach nic nie słychać, bo jak jeszcze najlepiej obadać przeguby???
Forumowicz
 
Od: 27 kwi 2010, 20:23
Posty: 172
Auto: Mazda 323F 99' BJ 1.5 16V ZL

Postprzez decadent » 13 lip 2011, 13:50

Rzeczywiście mogą to być przeguby, jeżeli zewnętrzne to powinno być słychać właściwie przede wszystkim przy skręcaniu. Jeżeli wewnętrzne to przy jeździe na wprost, ale nie tylko przy ruszaniu, jadąc na przykład pod górę powinny być drgania wyraźniejsze... Niezbyt często się to zdarza, jeżeli już to zwykle zewnętrzne.
Forumowicz
 
Od: 8 maja 2010, 07:57
Posty: 782
Skąd: Kielce
Auto: BJ, 1.5 benz. 1999

Postprzez szuwar1978 » 28 lip 2011, 18:33

odświeżę temat szarpania bo nadal z tym walczę... przeguby sprawdziłem i są ok więc to nie to ale zaczęło się dziać jeszcze coś innego mianowicie jak silnik jest ciepły i odpalam to obroty są bardzo niskie aż trzęsie silnikiem dopiero jak przygazuje wracają do normy tj 750 wcześniej tego nie miałem... co jeszcze jak silnik zimny i odpalę to raz chodzi OK i nie ma szarpania a innym razem po uruchomieniu czuć wibracje i się cały trzęsie i wtedy szarpie przy ruszeniu....
znalazłem podobny wątek ale kolega walczył z meganą i co się okazało 2 wtryski miał uszkodzone....

tu link do postu są tam filmiki i ja mam dokładnie tak samo na ciepłym ....

http://www.elektroda.pl/rtvforum/topic1992183.html

dziś zatankowałem do pełna i dałem STP do czyszczenia wtrysków zobaczymy czy coś pomoże....

Co myślicie o tej teorii???
Forumowicz
 
Od: 27 kwi 2010, 20:23
Posty: 172
Auto: Mazda 323F 99' BJ 1.5 16V ZL

Postprzez milczek_89 » 28 lip 2011, 19:52

A sprawdzałeś świece?
Avatar użytkownika
Forumowicz
 
Od: 28 sty 2011, 15:35
Posty: 90 (5/2)
Skąd: Grudziądz
Auto: Mazda 323f BJ '99 1,5 16v DOHC

Postprzez szuwar1978 » 28 lip 2011, 20:10

swiece wymienialem w zeszlym roku maja przejechane moze z 5tys km jak sie pojawily problemy to wykrecilem je i sprawdzalem przerwe i kolor mialy idealny... nie wiem jak jeszcze je mozna sprawdzic? kable przebic nie maja bo sprawdzalem domowym sposobem tz spryskiwacz do kwiatow i pryskalem na odpalonym silniku zadnych zmian w pracy nie bylo...
Forumowicz
 
Od: 27 kwi 2010, 20:23
Posty: 172
Auto: Mazda 323F 99' BJ 1.5 16V ZL

Postprzez milczek_89 » 28 lip 2011, 20:52

No to chyba pozostają tylko zawory.
Ale ja jakoś nie wierze w te cudowne środki do czyszczenia silnika, wtrysków i inne cuda wianki :D
Avatar użytkownika
Forumowicz
 
Od: 28 sty 2011, 15:35
Posty: 90 (5/2)
Skąd: Grudziądz
Auto: Mazda 323f BJ '99 1,5 16v DOHC

Postprzez szuwar1978 » 29 lip 2011, 05:42

zawory? hm.... mozna sprawdzić autko ma na liczniku niecałe 100tys i raczej tyle ma... i czy zawory nie miałyby innych objawów? Silniczek sie kręci bez problemu pod czerwone pole nic nie przerywa obroty nie faluja tylko jak pisałem bo odpaleniu na ciepłym sa niskie jak przygazuje ustalaja sie na 750 i tak trzyma... i to szarpanie ale tylko podczas ruszania nie podczas jazdy i tylko jak silnik zimny, generalnie wygląda to tak jak by coś było nie tak z dawka paliwa....
ale do zaworów można zerknąć....
Forumowicz
 
Od: 27 kwi 2010, 20:23
Posty: 172
Auto: Mazda 323F 99' BJ 1.5 16V ZL

Postprzez karol_ks » 29 lip 2011, 09:29

Witam
Ja miałem bardzo podobne objawy jak ty, do tego szarpanie i spadki mocy pojawiały się częściej, też miałem z tym niemały kłopot, bo w 2 warsztatach mówili co innego i tak nic nie zrobili, dopiero w 3 (JapanCar – jest git, polecam) pogrzebali, spięli pod kompa i okazało się że to czujnik temperatury cieczy – 3 pinowy. Pojechałem do InterCars kupiłem bodajże za 130zł i założyłem sam – wszystkie moje bolączki minęły :)
Pozdrawiam wszystkich !!! ELO
Forumowicz
 
Od: 29 lip 2011, 09:24
Posty: 1

Postprzez szuwar1978 » 29 lip 2011, 11:21

też zastanawiałem się na tym czujnikiem i mam dokładnie taki sam 3 pinowy. Kody błędów wymrugałem i nic nie ma nie wiem czy cos na kompie wyjdzie, chyba że idzie sprawdzić na kompie parametry czujnika...
Forumowicz
 
Od: 27 kwi 2010, 20:23
Posty: 172
Auto: Mazda 323F 99' BJ 1.5 16V ZL

Postprzez yakoob85 » 2 lip 2013, 13:51

Witam, czy problem został rozwiązany po dwóch latach? :) mam ten sam w M6. Jak ktoś wie co jest grane z tym szarpaniem na zimnym silniku, wielka prośba o pomoc.
Obrazek
Forumowicz
 
Od: 1 lis 2012, 15:49
Posty: 15
Auto: Mazda 6 liftback (GG), 2.0 benzyna (LF), 2006

Postprzez alan78 » 19 lip 2013, 19:48

Kilka miesiecy temu mialem podobne objawy, szarpanie pojawialo sie okresowo zwlaszcza przy mocniejszym cisnieciu na gaz ( np podjad pod dluga gore ), na szczescie wyrzucilo mi CHECK i okazalo sie ze wypadaja zaplony na jednym z cylindrow. Po wymianie swiec wszystko OK.

Kilka dni temu znowu zaczelo sie szarpanie, podobne objawy ale tylko w czasie gdy silnik zaczyna sie nagrzewac – po przejechaniu ok1 km od uruchomienia – niestety zaden blad mi sie nie pokazuje. Gdy silnik sie rozgrzeje wszystko dziala normalnie. Powoli tez zaczyna mnie to irytowac... :(
Avatar użytkownika
Forumowicz
 
Od: 1 lis 2011, 09:22
Posty: 73
Skąd: Bochnia
Auto: Mazda 323f / 1.6 / 2002

Postprzez yakoob85 » 29 lip 2013, 18:32

Nie wiem jak to dokładnie nazwać, szarpanie? drganie? stukotanie? tylko podczas ruszania na zimnym silniku. Po kilku, kilkunastu minutach jest wszystko ok jakby nigdy nic.
Obrazek
Forumowicz
 
Od: 1 lis 2012, 15:49
Posty: 15
Auto: Mazda 6 liftback (GG), 2.0 benzyna (LF), 2006

Postprzez Borek1515 » 6 lis 2013, 13:44

Borykam się obecnie z identycznym problemem. Zaczeło się od drżenia drążka zmiany biegów. Potem lekkie drżenie budy i nieduże drżenie silnika. wymieniłem olej filtr i poduszkę silnika z przodu. Przez kilka dni było lepiej chodż gałka dalej drżała ale łatwiej było ruszyć. Mam wrażenie żę ruszam na pułsprzęgle i ciężko ruszyć z piskiem muszę zawyć trochę silnikiem aby płynnie ruszyć. Od niedawna doszło lekkie przerywanie podczas przyspieszania, przeważnie pod górkę i na nie rozgrzanym silniku.
Widzę że większość użytkowników boryka się z podobnymi problemami. Auto ciągle jeździ raczej nic się z nim nie dziej ale takie drobnostki dosyć denerwują nie wspominając o wyciszeniu.
Forumowicz
 
Od: 14 kwi 2013, 14:31
Posty: 2
Auto: Mazda 323f BJ
1.5 2000r.

Postprzez szuwar1978 » 6 lis 2013, 15:16

Ja problemu nadal nie rozwiązałem i dałem sobie z tym spokój bo bym musiał wymieniać wszystko po kolei. U mnie ewidentnie zalewa zimny silnik po odpaleniu. Bo jak przy gazuje zaraz po odpaleniu to nie wchodzi płynie na obroty z rury leci czarny dym i czuć paliwem.... Po kilku minutach wszystko wraca do normy... szlak mnie z tym trafia ale już wymieniałem i sprawdzałem tyle rzeczy że mi już ręce opadły.
Forumowicz
 
Od: 27 kwi 2010, 20:23
Posty: 172
Auto: Mazda 323F 99' BJ 1.5 16V ZL

Postprzez Rozrabiakapl » 30 sty 2014, 09:23

Miałem to samo, czyli na zimnym silniku kiedy powoli ruszałem to szarpało. Zacząłem szukać po necie i nikt nie wie o co kaman więc i ja sobie przestałem głowę łamać. Ale trafiłem właśnie na wpis ''z piskiem nie da się ruszyć'' no i to mnie zaciekawiło :) Wsiadłem w Mazdę, gaz no i trochę lipa ale przecież to auto ma system antypoślizgowy no więc zatrzymałem się, system wyłączyłem i butttt, jako że było po deszczu i mokry asfalt to jedynka – koła kręcą, dwójka – koła kręca, nawet na trójce koła jeszcze kręciły. Więc myślę – jest OK, zatrzymałem się, włączyłem antypoślizgowy i jeszcze raz próba. jedynka gaz i trutrturtuurut, antypoślizgowy działa, znaczy że jest gut. No i zabawa się skończyła, ale jakież było moje zdziwienie następnego dnia, kiedy przygotowałem się do ruszania na zimnym silniku?
SZARPANIA NIE BYŁO !!!! :))) i nie ma do tej pory.

Oby i wam się udało
Forumowicz
 
Od: 30 sty 2014, 09:08
Posty: 1
Auto: Mazda 6, 2005, 1,8 benz

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości

Moderator

Moderatorzy 3 / 323