Klimatyzacja- dziwne objawy?

Mazda 323 1998–2003

Postprzez Siwy19 » 25 paź 2010, 20:20

Witam wszystkich forumowiczów.

Zauważyłem ze przy włączeniu klimy normalnie chyba jak w każdej przygasa lekko oświetlenie licznika i zegarek, i wentylatory się załączają i lekko obroty spadają, i tak co chwile mam ze przycisk od klimy włączony a słychać jak by ona co chwile się załączała i wyłączała to normalnie czy nie i jak auto zgaszę to słychać tak jakby syczało coś w okolicy podajże sprężarki tam pod alternatorem. Jak by ktoś wiedział czy miał takie objawy to dajcie znać.

z góry dziękuje i pozdrawiam:)
1- Byla Mazda 323f BJ 1.5 2000r. 2- Obecna Mazda 323f BJ 2.0 DiTD 2003r. 3- potem Mazda 6 lub 3 nastepca 323F :D:D
Avatar użytkownika
 
Posty: 263
Od: 6 maja 2009, 22:16
Skąd: Gliwice
Auto: Mazda 323f BJ 2.0 DiTD 2003r

Postprzez freshbratek » 25 paź 2010, 21:56

objaw prawidłowy :)
co do syczenia się nie wypowiem bo tego nie mam .... chyba ;)
Uważaj mam Mazde i nie zawaham się jej użyć !!!!
Avatar użytkownika
 
Posty: 387
Od: 28 lut 2008, 16:45
Skąd: wawa
Auto: 323F BJ 2.0 TDVI 2001

Postprzez marsel » 30 paź 2010, 19:06

ja się podepne do tematu
klima niedawno nabijana działała, jakkiś czas nie włączałem jej i tu niespodzianka, odpalam a tu lipa nie włącza się. czynnik jest lampka się pali
może mieć to związek z niską temp dzisiaj 13st wczoraj 11?? wczesniej przy temp 17-20st działała
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez topik » 30 paź 2010, 20:37

marsel napisał(a):może mieć to związek z niską temp dzisiaj 13st wczoraj 11?? wczesniej przy temp 17-20st działała


Witam. Raczej nie bo moja działa przy + 5. Pozdrawiam
RF2A
Kiedyś będzie M 3 może M 6
Jak raz kupisz Mazdę to już nigdy nie zamienisz jej na inną markę
Mogę polecić dobrego mechanika z Redła (okolice Świdwina i Połczyna Zdroju) oraz z Piły
Avatar użytkownika
 
Posty: 834
Od: 24 paź 2006, 15:41
Skąd: Redło
Auto: Mazda 323F 2.0 TD (BJ) 1999r.

Postprzez marsel » 30 paź 2010, 20:49

no to kiepsko
gdzie ugryźć temat w takiem razie? bezpieczniki ok, lampka się pali ale sprężarka i wentylatory zero reakcji, sprawdzałem czy się coś nie wypięło ale nie widać jakiejs wiszacej wtyczki
dodam że kupiłem auto z klimą do nabicia, nabiłem i było ok, później przestałem odpalać klime przez jakieś dwa tyg i takie kwiatki teraz
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez alan » 31 paź 2010, 12:02

Witam,
u mnie to normalne. Klima będzie się włączać i wyłączać. W zależności od sytuacji (temperatura na zewnątrz, siła nawiewu) będzie to robić rzadziej lub częściej. U mnie zdarzało się, że klima pstrykała co 3-4 sekundy, kiedy było naprawdę gorąco. Człowiek od klimy powiedział mi, że może na to mieć wpływ zabrudzenie chłodnicy klimatyzacji (fafoły, kamienie, kurz zalepiające otworki), które obniżają jej sprawność.
Niestety tak działająca klimatyzacja jest upierdliwa, szczególnie przy jeździe w mieście, kiedy nie wiadomo, czy za chwile przy ruszaniu auto nam nie osłabnie.

Co do temperatury to potwierdzam, że klima włączała się jeszcze kiedy było koło +7st.
Co do lampki – pali się nawet, kiedy nie ma czynnika.
W mojej klimatyzacji problemem okazała się rurka pomiędzy osuszaczem a chłodnicą – przetarła się o intercooler. Wyciągnięcie upierdliwe, spawanie w 2 miejscach 50zł.
Podpis:
To jest blok tekstu, który może być dodawany do Twoich postów – limit 750 znaków.
Osadzony obrazek nie może mieć więcej niż 700x100 pikseli!
brak weny, sorry (ale podpis musi być! ;)
Avatar użytkownika
 
Posty: 46
Od: 28 lut 2009, 10:46
Skąd: Poznań
Auto: 323S 2000r. 2.0 DiTD

Postprzez marsel » 31 paź 2010, 14:34

dzisiaj +16 i lipa nie odpala się
no nic widze tutaj pomocy nie uzyskam trzeba będzie to ogarnąć samemu
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez topik » 31 paź 2010, 15:08

Witam. Może nie masz czynnika w układzie albo zepsuł się czujnik o ciśnienia. Pozdrawiam
RF2A
Kiedyś będzie M 3 może M 6
Jak raz kupisz Mazdę to już nigdy nie zamienisz jej na inną markę
Mogę polecić dobrego mechanika z Redła (okolice Świdwina i Połczyna Zdroju) oraz z Piły
Avatar użytkownika
 
Posty: 834
Od: 24 paź 2006, 15:41
Skąd: Redło
Auto: Mazda 323F 2.0 TD (BJ) 1999r.

Postprzez marsel » 31 paź 2010, 18:34

czynnik miesiąc temu nabijany, sprawdzałem wciskając zawór i daje ostro więc jest
gdzie ten czujnik? jak go sprawdzić?
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez freshbratek » 31 paź 2010, 19:20

marsel – włącz nawiew na 4 , ustaw klime na max chłodzenie i powiedz co się dzieje (przygasają lampki, wiatrak się niezałącza) itp
Uważaj mam Mazde i nie zawaham się jej użyć !!!!
Avatar użytkownika
 
Posty: 387
Od: 28 lut 2008, 16:45
Skąd: wawa
Auto: 323F BJ 2.0 TDVI 2001

Postprzez marsel » 31 paź 2010, 19:32

robiłem tak
nic się nie dzieje tylko lampka od A/C się świeci
wiatraki nie włączają się, nie włącza się sprężarka, nic nie przygasa obroty nie spadają
było tak jak czynnika nie było, ale nabiłem i jakiś czas działało
teraz czynnik niby jest
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez topik » 31 paź 2010, 20:11

Sprawdziłeś bezpiecznik od klimatyzacji i sprzęgła sprężarki? Bezpieczniki znajdują się w skrzynce bezpiecznikowej pod maską i w kabinie.
RF2A
Kiedyś będzie M 3 może M 6
Jak raz kupisz Mazdę to już nigdy nie zamienisz jej na inną markę
Mogę polecić dobrego mechanika z Redła (okolice Świdwina i Połczyna Zdroju) oraz z Piły
Avatar użytkownika
 
Posty: 834
Od: 24 paź 2006, 15:41
Skąd: Redło
Auto: Mazda 323F 2.0 TD (BJ) 1999r.

Postprzez marsel » 31 paź 2010, 21:06

topik napisał(a):Sprawdziłeś bezpiecznik od klimatyzacji i sprzęgła sprężarki? Bezpieczniki znajdują się w skrzynce bezpiecznikowej pod maską i w kabinie.

sprawdzone
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez Marcin25l » 31 paź 2010, 21:37

Jesli jest zaniskie cisnienie czynnika to tez sie nie załaczy.Mozliwe ze masz ubytek.
Avatar użytkownika
 
Posty: 23
Od: 5 sty 2009, 15:47
Skąd: Rawicz, Wielkopolska
Auto: Były Mazdy:Sedan 1.6 16V 1992 r. Sedan 2.0 8V Diesel 1995 r. Hatchback 1.5 16V 1998r. JEST Mazda hatchback 323f Rok 2001 1,6 16V 98 KM:)

Postprzez kalyyy » 31 paź 2010, 23:55

witam ja mialem klime do nabicia jak kupilem auto ... co sie okazalo pojechalem 2 autem na wakacje i po tygodniu postoju w garazu mojej mazdy klimatyzacji juz nie bylo a objawy mialem podobne nie zalacza sie nic tylko swieci sie lampka ale klimatyzacja nie dziala
 
Posty: 38
Od: 19 paź 2010, 10:23
Skąd: Łowicz
Auto: Mazda 323 F 2.0 DiTD 1999r

Postprzez freshbratek » 1 lis 2010, 11:39

marsel – jeśli klima działała po nabiciu a teraz po jakims czasie nie działa to tylko duży ubytek może to spowodować.
najrozsądniej bedzie jak podjedziesz na diagnostykę ubytku – dadzą czynnik specjalny do układu i będzie wiadomo gdzie ubywa – najczęściej dostaje po [tiiit] chłodnica bo ona jest najbardziej narażona bo nic jej nie chroni przed urazami mechanicznymi typu kamyki itp. Może też dojść do rozszczelnienia gdzieś na przewodach albo gdzieś przy filtrze.
samemu raczej tego nie naprawisz ;/
Uważaj mam Mazde i nie zawaham się jej użyć !!!!
Avatar użytkownika
 
Posty: 387
Od: 28 lut 2008, 16:45
Skąd: wawa
Auto: 323F BJ 2.0 TDVI 2001

Postprzez marsel » 2 lis 2010, 18:08

ehhh pewnie słabe ciśnienie
teraz to zostawiam bo z kasy się wypłukałem, jak znajde robote to się za to wezme, mam nadzieje że jesli jest jakas nieszczelnośc to gdzieś na przewodach w komorze i da rade to łatwo naprawić
to samo jest w meganie mojej kolezanki, ale czynnik ucieka przez dłuższy okres czasu, niestety nie wiadomo gdzie bo po wpuszczeniu barwnika nie pokazało gdzie jest wyciek :| mam nadzieje że u mnie tak nie będzide
Avatar użytkownika
 
Posty: 280
Od: 26 wrz 2010, 21:56
Skąd: Turka
Auto: była Mazda 323F BJ 2.0 DiTD
jest Ducato

Postprzez freshbratek » 2 lis 2010, 19:27

marsel – w naszej mazdzie aby dobrze zbadać wyciek z chłodnicy należy obowiązkowo zdjąć przednią atrape:)
Uważaj mam Mazde i nie zawaham się jej użyć !!!!
Avatar użytkownika
 
Posty: 387
Od: 28 lut 2008, 16:45
Skąd: wawa
Auto: 323F BJ 2.0 TDVI 2001

Postprzez jaco06 » 3 lut 2011, 22:14

Panowie mam zagadke :). U mnie klima chodzi ladnie pieknie tylko po nagrzaniu czyli tak jakos po godzinie w zaleznosci od temperatury jaka jest na zewnatrz zagasza silnik. Dodam ze cewka jest sprawna i byla sprawdzana przez elektryka bo chcialem ja przewinac mam jeszcze druga sprezakre na dawce :). Gdy wylacze klime auto moze przejachac kilka tysiecy km i nic nie bedzie, a gdy wlacze klime i pochodzi to zadusza silnik, jak ostygnie i wylacze klime odpala normalnie i pozniej znowu wlacze klime to przypadek bedzie juz szybszy.
 
Posty: 42
Od: 28 wrz 2009, 07:49
Skąd: Koszalin
Auto: Byla Mazda 323 2.0 DiTD 2000r 90KM

obecne VOLVO V40 2003r 116KM

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google [Bot] i 4 gości

Moderator

Moderatorzy 3 / 323