Mazda2 1.4 Diesel – kręci, ale nie odpala

Mazda2 2002–2007

Postprzez DianaO » 9 lut 2017, 14:16

Witam! Jakieś półtora miesiąca temu samochód nie chciał mi odpalić, kręcił, ale nie odpalał. Udawało się go zapalić jedynie po podpompowaniu ręcznym. Został zaprowadzony do mechanika, na komputerze pokazał się błąd – złe ciśnienie na pompie paliwa. Pompa została dokładnie sprawdzona i okazało się, że z nią jest wszystko ok. Mechanik próbował szukać innej przyczyny, trwało to dosyć długo, a na koniec się poddał, twierdząc, że niestety przyczyny nie znalazł. Wymienił jedynie kable przy pompie, bo według niego nie wyglądały za ciekawie. O dziwo to pomogło! Ale nie na długo. Dwa dni temu odpaliłam samochód, po chwili włączyłam wycieraczki bo padał śnieg i samochód zgasł, nie chciał odpalić, udało się dopiero z wielkim trudem po ręcznym dopompowaniu. Wczoraj rano znów nie chciał odpalić, jednak przy pomocy ręcznej udało się, ale po włączeniu wycieraczek – zgasł. Czy ktoś z Państwa miał może podobny problem, bo ja już nie wiem gdzie z nim jeździć i co sprawdzać. Z góry jestem wdzięczna za każdą pomoc Pozdrawiam
Początkujący
 
Od: 9 lut 2017, 13:52
Posty: 1
Auto: Mazda2 1.4 diesel 2003

Postprzez Bronislavus » 13 mar 2017, 10:37

Nie jestem ekspertem, ale wydaje się, że to może mieć jakiś związek z elektryką, sam się zastanawiam co dolega mojej DY i obstawiam prądowe sprawy po zimie. Dużo wilgoci, może zaśniedzenie kabli. Wydaje mi się, że wizyta u elektryka nie zaszkodzi, tym bardziej, że problem ujawnia się przy włączeniu wycieraczek. Swoją drogą jeśli udało Ci się rozwiązać, daj znać proszę co to było.

Pozdrawiam!
Początkujący
 
Od: 12 sie 2013, 15:24
Posty: 11
Skąd: Tczew
Auto: Mazda 2 DY, 2004, 1.4, 68KM, Diesel, wczesniej Mazda 626 GE 1.8l, benz. + LPG

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Moderator

Moderatorzy 2 / 121