Szarpie na niskich obrotach

Dział poświęcony użytkowaniu aut z instalacjami gazowymi przeznaczonymi do zasilania silników z wtryskiem pośrednim paliwa.

Postprzez radoo » 30 wrz 2010, 15:13

marmarek napisał(a):mapy zle ustawione to mi przychodzi na pierwszy pomysl z toich opisow.
no już się nie mogę doczekać aż to ustawi :) niby te mapy coś tam ustawiał na pierwszym przeglądzie po 1000km.

Już też niby nauczyłem się jeździć tak żeby nie szarpał, ale przecież nie o to chodzi :)
Jutro wstawiam i niech naprawią... zastanawiam się tylko jeszcze nad wpływem kabli WN na to szarpanie..
Sprawdzałem dziś ceny i Sentech ok. 120 PLN a dobre NGK około 190 PLN bez rabatów. Kolega Kornacki pisał wyżej, że u niego to pomogło, ale w sumie nie wiem czy to był w sumie dokładnie ten sam problem..
Mazda 626 GF 98r. 2.0 115KM
Spalanie średnie (ostatnie 20tyś Km – miasto 85% – trasa 15% – 11,47 L LPG)
Avatar użytkownika
Forumowicz
 
Od: 4 kwi 2009, 00:06
Posty: 64
Skąd: Toruń
Auto: 626 GF, 99r. 2.0 115KM PB/LPG

Postprzez gazparts » 30 wrz 2010, 20:59

na niskich tyrpie to raczej zapłon, zaczął bym od świec, choć może być coś z mapą skoro na benzynie jest ideał
w twojej nie ma zubożenia więc nie powinno tyrpać.
bananmin
Avatar użytkownika
Firma
 
Od: 24 gru 2006, 10:49
Posty: 992 (1/9)
Skąd: BUSKO KIELCE gdzieś pomiędzy
Auto: było BA, GF, GW LW fs i L3 MURANO i VOLVO v50T, S-Max 2,5Ljest ESCAPE 2l TURBO i Warrior 1700

Postprzez radoo » 1 paź 2010, 16:25

jak już pisałem, świece wymieniłem i dalej szarpało.

Już po wizycie u gazownika. Okazało się, że wymienił dysze na mniejsze (czy jakoś tak) i szarpie sporadycznie :/

Pozdrawiam
Ostatnio edytowano 9 paź 2010, 09:30 przez radoo, łącznie edytowano 1 raz
Mazda 626 GF 98r. 2.0 115KM
Spalanie średnie (ostatnie 20tyś Km – miasto 85% – trasa 15% – 11,47 L LPG)
Avatar użytkownika
Forumowicz
 
Od: 4 kwi 2009, 00:06
Posty: 64
Skąd: Toruń
Auto: 626 GF, 99r. 2.0 115KM PB/LPG

Postprzez Kornacki » 3 paź 2010, 09:28

U mnie też przestawiał mapy i nic. Dodatkowy objaw jaki miałem to ,gdy chodziła na wolnych obrotach,po ustabilizowaniu obrotów przy bardzo gwałtownym wciśnięciu gazu czuć było takie jakby przerwanie a nawet uderzenie.Stare przewody w nocy nie iskrzyły i nie miały przebicia przy trzymaniu ręką.Ja kupiłem zwykłe świece NGK.Przewody WN kosztowały ok.100zł.Po wymianie przewodów WN odrazu zaczęła chodzić elegancko.
Początkujący
 
Od: 5 gru 2009, 14:26
Posty: 2
Skąd: Szubin
Auto: Mazda 626 1,8 GF

Postprzez radoo » 9 paź 2010, 09:25

No i stało się:) Po wymianie świec i zmianie dysz na mniejsze dalej szarpało przy przyspieszaniu z wolnych obrotów. Wymieniłem przewody WN na NGK – model mogę podać później bo nie pamiętam – i jak ręką odjął, równiutko przyspiesza, zero szarpnięć, nawet jak ją przyduszam i depnę na dalszych biegach przy minimalnej prędkości to przyspiesza powoli bo powoli ale bez żadnych szarpnięć i zawahań – o to chodziło.

Szkoda, tylko że na świece drugie tyle wydałem prawie – ale cóż chyba się przydadzą, co?

Koszt świec NGK – platynowe – ok 42 zł za sztukę.
Koszt przewodów NGK – po rabatach – 185 PLN
Mazda 626 GF 98r. 2.0 115KM
Spalanie średnie (ostatnie 20tyś Km – miasto 85% – trasa 15% – 11,47 L LPG)
Avatar użytkownika
Forumowicz
 
Od: 4 kwi 2009, 00:06
Posty: 64
Skąd: Toruń
Auto: 626 GF, 99r. 2.0 115KM PB/LPG

Postprzez Radex » 31 paź 2010, 09:48

tez niedawno miałem dół i szarpanie podczas depnięcie na gaz.
Kable przedtem delikatnie w nocy spryskałem wodą i widać było przebicia dlatego wymieniłem kable WN no i świece

Kable Sentech nr 8488 105zł
Świece ngk BRK6E 35zł komplet, przerwa zmniejszona do 0,7mm!

drobne strojenie i calkiem inne auto :)

Wczesniej jezdzilem na platynowych ngk i kablach ngk, Wszystko razem prawie 500zł ale padly dosc szybko i uznalem ze to nieoplacalny interes... dlatego testuje teraz najtansze zamienniki ale dobrych firm.
zobaczymy ile wytrzymaja...
Avatar użytkownika
Forumowicz
 
Od: 9 sty 2007, 22:24
Posty: 8982 (60/30)
Skąd: Zawiercie
Auto: Bunia

Postprzez TRIBUTE » 31 paź 2010, 17:58

Zmniejszyć przerwę na świecach na 0.8 mm i przyspieszyć zapłon .Pozdrawiam
Avatar użytkownika
Forumowicz
 
Od: 3 gru 2004, 20:58
Posty: 237
Auto: Xedos CA KF '96

Postprzez uplander » 26 lis 2010, 14:11

Witam
U mnie byl problem ze miałem za długie węzyki od listwy do kolektorów, i przy hamowaniu silnikiem nie bylo w nich gazu, wiec po depnieciu zanim gaz dotard do kolektorow w tlokach nie mialo sie co spalac. Skrocenie wezykow rozwiązało problem. pozdrawiam
Forumowicz
 
Od: 5 lip 2009, 21:04
Posty: 31
Auto: MAzda 626 GF LPG

Postprzez Lord » 26 lis 2010, 18:18

Jak wpadłeś na to, że są za długie wężyki? Metoda prób i błędów, czy mechanik gazownik powiedział Ci? Bo jakoś nie widzę tego, żeby każdy, któremu szarpie przycinał wężyki.
Forumowicz
 
Od: 6 cze 2010, 00:30
Posty: 82
Skąd: Kraków
Auto: Mazda 6 GY 2.0 LF-DE 2007
było: Corolla e12 2.0 D4D | 626 GF 2.0

Postprzez noxes » 29 lis 2010, 17:54

A nie słyszałeś o tym aby węzyki były możliwe jak najkrótsze?
Sprzedam części;
Mazda xedos 6 v6
Mazda 626 1.8-2.0
Avatar użytkownika
Forumowicz
 
Od: 19 gru 2009, 21:23
Posty: 3279 (6/6)
Skąd: Garwolin
Auto: AUDI A4 B6 1.8T

Postprzez rumunn95 » 29 lis 2010, 21:42

do kolegi TRIBUTE w fs-ie nie ma przyspiesznia zaplonu wszystkim steruje komp

Dokladnie wezyki od wtrysku do kolektora powinny byc jak najkrotsze i rownej dlugosci mialem u siebie magiki na listwie wezyki ok 18 cm nie dalo juz sie skrucic niby nic sie nie dzialo ale to nie bylo to jak na PB wiec wywalilem listwe i zamontowalem je osobno teraz wezyki maja ok 4cm tak ze krociec z kolektora styka sie z kroccem od wtryskiwacza madzia smiga jak zla :) oprucz tego nieszczesnego ladowania ale to w innym temacie

wczesniej
Obrazek

jutro wrzuce jak teraz wyglada
Historia;) --->323F 1.6 16v 91r.-->323F 1.8 16v 92r.-->626 2.0 FS 16v GW 98r.;–)-->w przyszłosci ?
Avatar użytkownika
Forumowicz
 
Od: 21 sie 2009, 15:53
Posty: 901 (20/6)
Skąd: Biała Podlaska
Auto: MONDEO MK4 2.0TDCI GHIA ;) , Sachs Herkules i Sparta

Postprzez noxes » 29 lis 2010, 22:25

U mnie tez wcale nie są krótsze, ale narazie tak musi być, jak będe wymieniał listwe to zrobię porządek i z tym.
P.S zapytam w tym temacie bo w sumie też mam podobny problem. jak hamuje silnikiem to tak w granicach 2tyś rpm następuje takie szarpnięcie, czasem kilka. O co może chodzić?
Sprzedam części;
Mazda xedos 6 v6
Mazda 626 1.8-2.0
Avatar użytkownika
Forumowicz
 
Od: 19 gru 2009, 21:23
Posty: 3279 (6/6)
Skąd: Garwolin
Auto: AUDI A4 B6 1.8T

Postprzez Lowiec » 1 gru 2010, 22:52

Mazda to moje drugie auto z gazem, jak szarpało to winne zawsze były kable. Tu wymieniłem oryginały na NGK a teraz na SENTECH...i po 3-4 tyskm znowu zaczęła szarpać. Stawiam na te przerwę. Jak przyśpieszam normalnie jak na benzynie to jest moment głośnego łupnięcia w podłogę albo w pedał gazu.

Pozdrawiam
Sławek
Nie dokazuj, miła nie dokazuj...
http://www.youtube.com/watch?v=eP5wNDeGqLk&feature=related

Link do kilku dokumentów na temat Xedosa:
https://docs.google.com/folder/d/0B_CZcjbKtd0KblBqRVpPcEVxaE0/edit
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2008, 21:57
Posty: 1399 (0/2)
Skąd: Gryfino
Auto: Xedos 6 1.6 '96 CA B6 Z8 CA2 LPG BRC
M-B 180 Kompressor Sportcoupe
Opel Astra II 1.6 16V
E53 3.0d

Postprzez TRIBUTE » 8 sty 2011, 12:10

Do kolegi rumunn95 to nie ma aparatu zapłonowego
Avatar użytkownika
Forumowicz
 
Od: 3 gru 2004, 20:58
Posty: 237
Auto: Xedos CA KF '96

Postprzez TRIBUTE » 8 sty 2011, 12:27

Jak zmniejszy się przerwę na świecach kable są mniej obciążone a gaz potrzebuje wcześniejszego zapłonu od benzyny .Zresztą ja tak zrobiłem i moje problemy się za kończyły reszta jak uważa .Pozdrawiam
Avatar użytkownika
Forumowicz
 
Od: 3 gru 2004, 20:58
Posty: 237
Auto: Xedos CA KF '96

Postprzez rumunn95 » 8 sty 2011, 14:35

tribute tak jak napisalem wyzej :

"do kolegi TRIBUTE w fs-ie nie ma przyspiesznia zaplonu wszystkim steruje komp"


wlasnie to napisalem Wyzej :P :

"Do kolegi rumunn95 to nie ma aparatu zapłonowego"

tez zmniejszalem przerwe ale zadnej roznicy nie zauwarzylem takze moim zdaniem zabawa zbedna
Historia;) --->323F 1.6 16v 91r.-->323F 1.8 16v 92r.-->626 2.0 FS 16v GW 98r.;–)-->w przyszłosci ?
Avatar użytkownika
Forumowicz
 
Od: 21 sie 2009, 15:53
Posty: 901 (20/6)
Skąd: Biała Podlaska
Auto: MONDEO MK4 2.0TDCI GHIA ;) , Sachs Herkules i Sparta

Postprzez noxes » 8 sty 2011, 23:00

A mimo to jak jest przerwa mniejsza to iskra jest mocniejsza co za tym idzie łatwiejszy zapłon mieszanki od lepszej iskry i do gazu powinna być zmniejszana przerwa bo mieszanka gazu ma większą oporność od mieszanki Pb
Sprzedam części;
Mazda xedos 6 v6
Mazda 626 1.8-2.0
Avatar użytkownika
Forumowicz
 
Od: 19 gru 2009, 21:23
Posty: 3279 (6/6)
Skąd: Garwolin
Auto: AUDI A4 B6 1.8T

Postprzez Bruce » 30 sty 2011, 18:35

Stawiam na świece albo kable. Miałem coś takiego u siebie. Przy depnięciu przy wolnych obrotach strasznie szarpał. Gazownik powiedział że to typowe objawy układu zapłonowego. Wymiana świec i kabli wyeliminowała problem. Proponuję sprawdzić czy końcówki kabli nie są zaśniedziałe. U mnie na starych kablach były. Wyczyściłem i założyłem na spróbowanie razem ze starymi świecami, szarpania nie było ale i tak założyłem wszystko nowe.
Forumowicz
 
Od: 4 mar 2006, 21:00
Posty: 103
Skąd: Bartniczka k/Brodnicy
Auto: Peugeot 407 SW
2.0 HDI 136

Postprzez Lowiec » 30 sty 2011, 19:43

No więc u mnie chwilowo poprawiło się po zmniejszeniu przerwy na świecach. Potem wróciło wszystko do normy więc to nie ma znaczenia. Kolejnym elementem jest cewka lub rozdzielacz zapłonu. Obecnie auto w warsztacie po wymianie uszczelniaczy.

Pozdrawiam
Sławek
Nie dokazuj, miła nie dokazuj...
http://www.youtube.com/watch?v=eP5wNDeGqLk&feature=related

Link do kilku dokumentów na temat Xedosa:
https://docs.google.com/folder/d/0B_CZcjbKtd0KblBqRVpPcEVxaE0/edit
Avatar użytkownika
Forumowicz
 
Od: 13 lis 2008, 21:57
Posty: 1399 (0/2)
Skąd: Gryfino
Auto: Xedos 6 1.6 '96 CA B6 Z8 CA2 LPG BRC
M-B 180 Kompressor Sportcoupe
Opel Astra II 1.6 16V
E53 3.0d

Postprzez Crashu » 17 lut 2011, 12:59

Witam, miałem identyczny problem na stagu 300, mega szarpanie przy niskich obrotach, aż potrafił silnik gasnąć. Przy okazji było słychać cykanie pod machą przy jeździe na gazie. Pierwsza diagnoza, problem z listwą sterującą, tłoki były wybite co było powodem głośnego cykania + rozregulowane.
Po wymianie tłoczków i regulacji i przejażdżce problem lekko zmalał, ale szarpanie nadal było, padło podejrzenie na świece.

Sprawdziłem w katalogu na stronie NGK dokładnie czego mi potrzeba i przy wymianie wyszło szydło z worka;) Oprócz tego że świece były ostro przetyrane to miałem model BKR5E z odstępem od elektrody 1.2mm, a powinienem mieć BKR6E z odstępem 0,7mm tak jak pisał wcześniej kolega Radex;)

Radex napisał(a):Świece ngk BRK6E 35zł komplet, przerwa zmniejszona do 0,7mm!


Żadnych irydowych ani innych wynalazków po 60pln za sztuke nie trzeba wkładać;)
Pozdrawiam!
Avatar użytkownika
Forumowicz
 
Od: 17 gru 2010, 16:28
Posty: 41
Skąd: Pruszków
Auto: Mazda 323F BA 1.5 DOHC 98'

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy LPG