Za szybkie przełączenie na gaz

Dział poświęcony użytkowaniu aut z instalacjami gazowymi przeznaczonymi do zasilania silników z wtryskiem pośrednim paliwa.

Postprzez ath48 » 29 sty 2018, 21:16

Witam mam mały problem ze 2 miesiące temu przy przełączaniu na gaz zaczynał szarpać i wyskakiwał czek. nie za każdym razem w ciągu tyg tak ze 2 razy w błędach komp pokazywał wypadanie zaworu czy jakoś tak .po wizycie u gazownika wszystko było w normie ( nie widział błędów w ustawieniach ) jedynie co to akumulator już był totalna padaka !!!! . Po wymianie aku ustąpiło, teraz znowu wróciło ale co zauważyłem bardzo szybko przełącza się na gaz !! co najmniej o połowę szybciej byłem znowu u gazownika podniósł tem. przełączania ale to nic nie dało nadal bardzo szybko się przełącza i czasami szarpie przy przełączaniu Fakt czek . na razie nie wyskoczył . ma ktoś jakiś pomysł co to może być A szarpie i czek. tylko rano ale szybkie przełączanie cały czas
Forumowicz
 
Od: 15 sty 2016, 17:31
Posty: 30
Auto: mazda 5 2.0 benzyna 2008r

Postprzez ath48 » 6 lut 2018, 07:31

widzę że nikt nie miał takiego problemu :( :( :(
Forumowicz
 
Od: 15 sty 2016, 17:31
Posty: 30
Auto: mazda 5 2.0 benzyna 2008r

Postprzez Biniu » 6 lut 2018, 08:19

Jaką temperaturę ma płyn chłodzący w momencie przełączenia? Zczytaj dane z obd2
Obrazek
Im trudniej, tym lepiej
Avatar użytkownika
Klubowicz
 
Od: 19 cze 2015, 06:10
Posty: 1050 (36/35)
Skąd: Grupa Łódzka
Auto: Mazda 6 GY LFVE '06
Mazda 323 BG B6 '92

Postprzez ace-mati » 6 lut 2018, 15:26

Tak jak kolega wyżej pisze sprawdź temperaturę płynu chłodniczego podczas przełączania i porównaj jeśli masz możliwość z temperaturą jaką pokazuje czujnik w instalacji gazowej. Czasem potrafią oszukiwać o kilka stopni...
Forumowicz
 
Od: 30 kwi 2017, 18:35
Posty: 58
Skąd: Czarna Białostocka
Auto: Mada 626 GF USA 2.5v6

Postprzez ath48 » 7 lut 2018, 07:29

dzisiaj jadę do gazownika i walczymy
Forumowicz
 
Od: 15 sty 2016, 17:31
Posty: 30
Auto: mazda 5 2.0 benzyna 2008r

Postprzez Razglaz » 8 lut 2018, 13:47

Jeśli nie było nic zmienione w ustawieniach to może być wina czujnika temp. reduktora. Przy rozgrzanym silniku będzie pokazywać właściwą wartość, a na zimnym np. 40st. Miałem kilka takich przypadków.
Avatar użytkownika
Początkujący
 
Od: 28 sty 2018, 12:52
Posty: 11 (0/3)
Skąd: Bydgoszcz
Auto: Rx-8 1.3 170kW 2003r.

Postprzez gutek_wrb » 8 lut 2018, 16:18

Może ci brakować płynu w chłodnicy i parownik się nie zagrzewa , uzupełnij poziom płynu a na pewno sprawdź czy ci nie ubyło go :)
Avatar użytkownika
Forumowicz
 
Od: 13 mar 2010, 22:52
Posty: 1128 (13/12)
Skąd: WolnaRepublikaBieszczad
Auto: H-R-V

Postprzez ath48 » 10 lut 2018, 11:11

witam temat zamknięty sprawa rozwiązana padnięty czujnik tem. pokazywał jak chciał raz dobrze a za chwilę do kitu przy okazji wymieniona membrana w reduktorze bo przez za szybkie przełączania na zimnym zrobiła się jak dykta
Forumowicz
 
Od: 15 sty 2016, 17:31
Posty: 30
Auto: mazda 5 2.0 benzyna 2008r

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

Moderator

Moderatorzy LPG